
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de">
<meta http-equiv="X-UA-Compatible" content="IE=7" />
<head>
  <base href="http://www.architekturzeitung.com/architekturmagazin/studentenwettbewerb/2970-studentischer-architekturwettbewerb-conceptual-living-nachwuchswettbewerb-201819.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Bundesverband Kalksandsteinindustrie, BV KSI), studentisch, Architekturwettbewerb" />
  <meta name="title" content="Studentischer Architekturwettbewerb »Conceptual Living Nachwuchswettbewerb 2018/19«" />
  <meta name="author" content="RoM" />
  <meta name="description" content="Der Bundesverband Kalksandsteinindustrie e. V. (BV KSI) führt anlässlich seines anstehenden 125-jährigen Jubiläums erstmals einen studentischen Architekturwettbewerb durch. " />
  <meta name="generator" content="Typo3" />
  <title>Studentischer Architekturwettbewerb »Conceptual Living Nachwuchswettbewerb 2018/19«</title>
  <link href="/templates/architekturzeitung01/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.architekturzeitung.com/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/templates/architekturzeitung01/css/ja.news.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.architekturzeitung.com/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.architekturzeitung.com/';
  </script>
  <link rel="stylesheet" href="http://www.architekturzeitung.com/plugins/content/highslide/highslide-styles.css" type="text/css" />
<script type='text/javascript' src='http://www.architekturzeitung.com/plugins/content/highslide/highslide-full.packed.js'></script>
<script type='text/javascript' src='http://www.architekturzeitung.com/plugins/content/highslide/swfobject.js'></script>
<script type='text/javascript' src='http://www.architekturzeitung.com/plugins/content/highslide/do_cookie.js'></script>
<script type='text/javascript'>
hs.graphicsDir = 'http://www.architekturzeitung.com/plugins/content/highslide/graphics/'; 
hs.showCredits = false;
hs.outlineType = '';
hs.loadingText = 'Laden...';
</script>


<link rel="stylesheet" href="http://www.architekturzeitung.com/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.architekturzeitung.com/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.architekturzeitung.com/templates/architekturzeitung01/css/editor.css" type="text/css" />

<link rel="stylesheet" href="http://www.architekturzeitung.com/templates/architekturzeitung01/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.architekturzeitung.com/templates/architekturzeitung01/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.architekturzeitung.com/templates/architekturzeitung01/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.architekturzeitung.com/templates/architekturzeitung01/css/ja.news.css" type="text/css" />
<link href="http://www.architekturzeitung.com/templates/architekturzeitung01/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.architekturzeitung.com/templates/architekturzeitung01/js/ja.script.js"></script>

<script language="javascript" type="text/javascript" src="http://www.architekturzeitung.com/templates/architekturzeitung01/highslide/swfobject.js"></script>
<script language="javascript" type="text/javascript" src="http://www.architekturzeitung.com/templates/architekturzeitung01/highslide/highslide-full.js"></script>

<!-- Menu head -->
			<link href="http://www.architekturzeitung.com/templates/architekturzeitung01/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.architekturzeitung.com/templates/architekturzeitung01/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://www.architekturzeitung.com/templates/architekturzeitung01/css/colors/theme.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->





<script type="text/javascript">    
   	hs.graphicsDir = 'http://www.architekturzeitung.com/templates/architekturzeitung01/highslide/graphics/';
   	hs.showCredits = false; // you can set this to false if you want
	hs.creditsText = 'Powered by JA Highslide';
	hs.creditsHref = 'http://joomlart.com/';
	hs.creditsTitle ='Go to the Highslide JA homepage';
</script>

<script type="text/javascript" src="http://apis.google.com/js/plusone.js">
{lang: 'de'}
</script>


<style type="text/css">
                div#cookieMessageContainer{
                    font: 10px/12px Helvetica,Arial,Verdana,sans-serif;
					position:fixed;
                    z-index:999999;
                    top:0;
					right:0;
                    margin:0 auto;
					padding: 2px;
                }
                #cookieMessageText p,.accept{font: 10px/12px Helvetica,Arial,Verdana,sans-serif;margin:0;padding:0 0 6px;text-align:left;vertical-align:middle}
				.accept label{vertical-align:middle}
				#cookieMessageContainer table,#cookieMessageContainer tr,#cookieMessageContainer td{margin:0;padding:0;vertical-align:middle;border:0;background:none}
                #cookieMessageAgreementForm{margin:0 0 0 5px}
                #cookieMessageInformationIcon{margin:0 5px 0 0;height:5px}
                #continue_button{vertical-align:middle;cursor:pointer;margin:0 0 0 10px}
                #info_icon{vertical-align:middle;margin:5px 0 0}
                #buttonbarContainer{height:18px;margin:0 0 -10px}
				input#AcceptCookies{margin:0 10px;vertical-align:middle}
				#cookieMessageContainer .cookie_button{background: url(http://www.architekturzeitung.com/plugins/system/EUCookieDirectiveLite/images/continue_button.png);text-shadow: #fff 0.1em 0.1em 0.2em; color: #000; padding: 5px 12px;height: 14px;float: left;}
				.accept {float: left;padding: 5px 6px 6px 15px;}
            </style>
</head>

<body id="bd" class="wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/architekturmagazin/studentenwettbewerb/2970-studentischer-architekturwettbewerb-conceptual-living-nachwuchswettbewerb-201819.html#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/architekturmagazin/studentenwettbewerb/2970-studentischer-architekturwettbewerb-conceptual-living-nachwuchswettbewerb-201819.html#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/architekturmagazin/studentenwettbewerb/2970-studentischer-architekturwettbewerb-conceptual-living-nachwuchswettbewerb-201819.html#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/architekturmagazin/studentenwettbewerb/2970-studentischer-architekturwettbewerb-conceptual-living-nachwuchswettbewerb-201819.html#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

 
<!-- Analyse Anfang -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik02.architekturzeitung.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="http://piwik02.architekturzeitung.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- Analyse Ende -->
<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">

<!-- BEGIN: Superbanner -->

<!-- END: Superbanner -->


	<div id="ja-header" class="clearfix">

			<h1 class="logo">
			<a href="/index.php" title="AZ/Architekturzeitung - Architekturzeitschrift für Architektur & Architekten - Deutschland, Österreich, Schweiz"><span>AZ/Architekturzeitung - Architekturzeitschrift für Architektur & Architekten - Deutschland, Österreich, Schweiz</span></a>
		</h1>
	
	<div id="ja-headtools" class="ja-headtool">
	<div class="ja-innerpad clearfix">

		<div class="ja-day">
	  <span>AZ/Architekturzeitung - </span>		<a href="http://deutschland.architekturzeitung.com" title="Architekturzeitung, Architekturmagazin, Architekturzeitschrift &uuml;ber Architektur und f&uuml;r Architekten in Deutschland" target="_blank"><span>Deutschland</span></a>
		<a href="http://www.architekturzeitung.at" title="Architekturzeitung, Architekturmagazin, Architekturzeitschrift &uuml;ber Architektur und f&uuml;r Architekten in &Ouml;sterreich" target="_blank"><span>&Ouml;sterreich</span></a>
		<a href="http://www.architekturzeitung.ch" title="Architekturzeitung, Architekturmagazin, Architekturzeitschrift &uuml;ber Architektur und f&uuml;r Architekten in der Schweiz" target="_blank"><span>Schweiz</span></a>
	  <span> |</span><span>Dienstag, 21.08.2018  | </span> 
		</div>

		<ul>
					
			<!--module search-->			
						<li>
	<a href="/component/search/" onclick="return hs.htmlExpand(this, { contentId: 'id_highslide_search', outlineType : 'rounded-white', outlineWhileAnimating : true, width : 230} )" class="highslide">
		Suchen	</a>
	
	<!--SEARCH content-->
	<div class="highslide-html-content" id="id_highslide_search">
		<div class="highslide-header">
			<ul>
				<li class="highslide-move">
					<a href="#" onclick="return false">Bewegen</a>
				</li>
				<li class="highslide-close">
					<a href="#" onclick="return hs.close(this)">Schliessen</a>
				</li>
			</ul>	    
		</div>
		<div class="highslide-body">
			<div id="ja-search">

				<form action="index.php" method="post">
					<div class="search">
						<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Suchen" class="inputbox" type="text" size="20" value="" />					</div>
					<input type="hidden" name="task"   value="search" />
					<input type="hidden" name="option" value="com_search" />
				</form>
			</div>
		</div>
	</div>
</li>
					</ul>

	  	  <div id="ja-usertools">
	  	<strong>| Text</strong>		<ul class="ja-usertools-font">
		<li><img style="cursor: pointer;" title="Schrift vergrößern" src="http://www.architekturzeitung.com/templates/architekturzeitung01/images/user-increase.gif" alt="Schrift vergrößern" id="ja-tool-increase" onclick="switchFontSize('architekturzeitung01_ja_font','inc'); return false;" /></li>
		<li><img style="cursor: pointer;" title="Default font size" src="http://www.architekturzeitung.com/templates/architekturzeitung01/images/user-reset.gif" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('architekturzeitung01_ja_font',3); return false;" /></li>
		<li><img style="cursor: pointer;" title="Schrift verkleinern" src="http://www.architekturzeitung.com/templates/architekturzeitung01/images/user-decrease.gif" alt="Schrift verkleinern" id="ja-tool-decrease" onclick="switchFontSize('architekturzeitung01_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
		
			  </div>
	  
	</div>
	</div>

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix">
		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.architekturzeitung.com/" class="menu-item0 first-item" id="menu53" title="Start"><span class="menu-title">Start</span></a></li> 
<li class="havechild"><a href="/architektur.html" class="menu-item1" id="menu234" title="Architektur"><span class="menu-title">Architektur</span></a><ul><li ><a href="/architektur/architektur-deutschland.html" class=" first-item" id="menu75" title="Deutschland"><span class="menu-title">Deutschland</span></a></li> 
<li ><a href="/architektur/architektur-oesterreich.html"  id="menu76" title="Österreich"><span class="menu-title">Österreich</span></a></li> 
<li ><a href="/architektur/architektur-schweiz.html"  id="menu77" title="Schweiz"><span class="menu-title">Schweiz</span></a></li> 
<li ><a href="/architektur/architektur-international.html" class=" last-item" id="menu78" title="International"><span class="menu-title">International</span></a></li> 
</ul></li> 
<li ><a href="/architekturwissen.html" class="menu-item2" id="menu267" title="Wissen"><span class="menu-title">Wissen</span></a></li> 
<li class="havechild active"><a href="/architekturmagazin.html" class="menu-item3 active" id="menu66" title="Magazin"><span class="menu-title">Magazin</span></a><ul><li ><a href="http://www.architekturreisen.com/reisen/" target="_blank" class=" first-item" id="menu240" title="Architektur-Reisen"><span class="menu-title">Architektur-Reisen</span></a></li> 
<li ><a href="/architekturmagazin/architektur-und-kunst.html"  id="menu179" title="Architektur + Kunst"><span class="menu-title">Architektur + Kunst</span></a></li> 
<li ><a href="/architekturmagazin/menschen-und-architektur.html"  id="menu245" title="Menschen + Architektur"><span class="menu-title">Menschen + Architektur</span></a></li> 
<li ><a href="http://architecturejournalist.photography/" target="_blank"  id="menu246" title="Galerie"><span class="menu-title">Galerie</span></a></li> 
<li ><a href="/architekturmagazin/architektur-wettbewerbe.html"  id="menu137" title="Wettbewerbe"><span class="menu-title">Wettbewerbe</span></a></li> 
<li ><a href="/architekturmagazin/architekturnachrichten-architekturinfos.html"  id="menu162" title="Berufsnachrichten"><span class="menu-title">Berufsnachrichten</span></a></li> 
<li ><a href="/architekturmagazin/studentenwerk.html"  id="menu136" title="Studentenwerk"><span class="menu-title">Studentenwerk</span></a></li> 
<li class="active"><a href="/architekturmagazin/studentenwettbewerb.html" class=" active" id="menu159" title="Studentenwettbewerb"><span class="menu-title">Studentenwettbewerb</span></a></li> 
<li ><a href="/architekturmagazin/hochschulen.html" class=" last-item" id="menu143" title="Hochschulen"><span class="menu-title">Hochschulen</span></a></li> 
</ul></li> 
<li ><a href="/stellenmarkt-jobangebote-architekten-planer.html" class="menu-item4" id="menu264" title="Jobs"><span class="menu-title">Jobs</span></a></li> 
<li class="havechild"><a href="/architektur-praxis.html" class="menu-item5" id="menu70" title="Praxis"><span class="menu-title">Praxis</span></a><ul><li ><a href="/architektur-praxis/technik.html" class=" first-item" id="menu107" title="Technik"><span class="menu-title">Technik</span></a></li> 
<li ><a href="/architektur-praxis/waermedaemmung-oekobilanz-energieeinsparverordnung-energieeffizienz.html"  id="menu247" title="Wärmedämmung"><span class="menu-title">Wärmedämmung</span></a></li> 
<li ><a href="/architektur-praxis/baurecht.html"  id="menu181" title="Baurecht"><span class="menu-title">Baurecht</span></a></li> 
<li ><a href="/architektur-praxis/publikationen.html" class=" last-item" id="menu117" title="Fachliteratur"><span class="menu-title">Fachliteratur</span></a></li> 
</ul></li> 
<li class="havechild"><a href="#" class="menu-item6" id="menu204" title="Unternehmen"><span class="menu-title">Unternehmen</span></a><ul><li ><a href="/unternehmen/fachwissen-planer-architekten.html" class=" first-item" id="menu265" title="AZ Fachwissen"><span class="menu-title">AZ Fachwissen</span></a></li> 
<li ><a href="/unternehmen/baubranche-hersteller.html"  id="menu221" title="AZ Unternehmen"><span class="menu-title">AZ Unternehmen</span></a></li> 
<li ><a href="/unternehmen/architekten-innenarchitekten-ingenieure.html"  id="menu216" title="AZ Büroprofile"><span class="menu-title">AZ Büroprofile</span></a></li> 
<li ><a href="/unternehmen/unternehmensnachrichten.html"  id="menu157" title="Nachrichten"><span class="menu-title">Nachrichten</span></a></li> 
<li ><a href="/unternehmen/bauenimmobilien.html"  id="menu238" title="Bauen/Immobilien"><span class="menu-title">Bauen/Immobilien</span></a></li> 
<li ><a href="/unternehmen/architekturzeitschriften-architekturmagazine.html"  id="menu225" title="Zeitschriften"><span class="menu-title">Zeitschriften</span></a></li> 
<li ><a href="/unternehmen/wirtschaft.html" class=" last-item" id="menu156" title="Wirtschaft"><span class="menu-title">Wirtschaft</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/innovation.html" class="menu-item7" id="menu71" title="Innovation"><span class="menu-title">Innovation</span></a><ul><li ><a href="/innovation/einrichteninnenausbau.html" class=" first-item" id="menu261" title="Einrichten/Innenausbau"><span class="menu-title">Einrichten/Innenausbau</span></a></li> 
<li ><a href="http://www.ingenieurmagazin.com/bautechnik.html" target="_blank"  id="menu244" title="Hochbau-/Tiefbau"><span class="menu-title">Hochbau-/Tiefbau</span></a></li> 
<li ><a href="/innovation/hersteller.html"  id="menu252" title="Hersteller"><span class="menu-title">Hersteller</span></a></li> 
<li ><a href="/innovation/innenausbau.html"  id="menu228" title="Innenausbau"><span class="menu-title">Innenausbau</span></a></li> 
<li ><a href="/innovation/farben-anstriche.html"  id="menu161" title="Farben + Anstriche"><span class="menu-title">Farben + Anstriche</span></a></li> 
<li ><a href="/innovation/design-oberflaeche.html"  id="menu131" title="Design + Oberfläche"><span class="menu-title">Design + Oberfläche</span></a></li> 
<li ><a href="/innovation/rohbau.html"  id="menu79" title="Rohbau"><span class="menu-title">Rohbau</span></a></li> 
<li ><a href="/innovation/fassade-fenster.html"  id="menu80" title="Fassade/Fenster"><span class="menu-title">Fassade/Fenster</span></a></li> 
<li ><a href="/innovation/dach.html"  id="menu84" title="Dach"><span class="menu-title">Dach</span></a></li> 
<li ><a href="/innovation/tueren-tore.html"  id="menu85" title="Türen/Tore"><span class="menu-title">Türen/Tore</span></a></li> 
<li ><a href="/innovation/sonnenschutz.html"  id="menu86" title="Sonnenschutz"><span class="menu-title">Sonnenschutz</span></a></li> 
<li ><a href="/innovation/elektrotechnik.html"  id="menu87" title="Elektrotechnik"><span class="menu-title">Elektrotechnik</span></a></li> 
<li ><a href="/innovation/klima-lueftung.html"  id="menu88" title="Klima/Lüftung"><span class="menu-title">Klima/Lüftung</span></a></li> 
<li ><a href="/innovation/heizungstechnik.html"  id="menu89" title="Heizungstechnik"><span class="menu-title">Heizungstechnik</span></a></li> 
<li ><a href="/innovation/sanitaertechnik.html"  id="menu90" title="Sanitärtechnik"><span class="menu-title">Sanitärtechnik</span></a></li> 
<li ><a href="/innovation/solartechnik.html"  id="menu91" title="Solartechnik"><span class="menu-title">Solartechnik</span></a></li> 
<li ><a href="/innovation/lichttechnik.html"  id="menu94" title="Lichttechnik"><span class="menu-title">Lichttechnik</span></a></li> 
<li ><a href="/innovation/einrichtung.html"  id="menu95" title="Einrichtung"><span class="menu-title">Einrichtung</span></a></li> 
<li ><a href="/innovation/aussenraum.html"  id="menu96" title="Außenraum"><span class="menu-title">Außenraum</span></a></li> 
<li ><a href="/innovation/software-internet-hardware.html" class=" last-item" id="menu152" title="Soft-/Hardware/Internet"><span class="menu-title">Soft-/Hardware/Internet</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/architektur-termine.html" class="menu-item8" id="menu108" title="Termine"><span class="menu-title">Termine</span></a><ul><li ><a href="/architektur-termine/ausstellungen.html" class=" first-item" id="menu109" title="Ausstellungen"><span class="menu-title">Ausstellungen</span></a></li> 
<li ><a href="/architektur-termine/weiterbildung.html"  id="menu106" title="Weiterbildung"><span class="menu-title">Weiterbildung</span></a></li> 
<li ><a href="/architektur-termine/veranstaltungen.html" class=" last-item" id="menu138" title="Veranstaltungen"><span class="menu-title">Veranstaltungen</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/ueber-az.html" class="menu-item9 last-item" id="menu153" title="über AZ"><span class="menu-title">über AZ</span></a><ul><li ><a href="/ueber-az/redaktion.html" class=" first-item" id="menu187" title="Redaktion"><span class="menu-title">Redaktion</span></a></li> 
<li ><a href="/ueber-az/anzeigenservice.html"  id="menu253" title="Anzeigenservice"><span class="menu-title">Anzeigenservice</span></a></li> 
<li ><a href="http://archpublica.com/mediadaten/" target="_blank"  id="menu176" title="Mediadaten"><span class="menu-title">Mediadaten</span></a></li> 
<li ><a href="/ueber-az/anbieter.html"  id="menu155" title="Anbieter"><span class="menu-title">Anbieter</span></a></li> 
<li ><a href="/ueber-az/datenschutz.html" class=" last-item" id="menu236" title="Datenschutz"><span class="menu-title">Datenschutz</span></a></li> 
</ul></li> 
</ul>
	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<!-- BEGIN: Superbanner unter Navigation-->
 <!-- BEGIN: Superbanner Mitte-->

<div id="wallpaperSbmitte">

<iframe id='adfbc228' name='adfbc228' src='http://r7.archpublica.com/www/delivery/afr.php?resize=1&amp;refresh=30&amp;n=adfbc228&amp;zoneid=3&amp;target=_blank&amp;cb=603873&amp;ct0={clickurl_enc}' frameborder='0' scrolling='no' width='728' height='90' allowtransparency='true'><a href='http://r7.archpublica.com/www/delivery/ck.php?n=aead2a58&amp;cb=603873' target='_blank'><img src='http://r7.archpublica.com/www/delivery/avw.php?zoneid=3&amp;cb=603873&amp;n=aead2a58&amp;ct0={clickurl_enc}' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://r7.archpublica.com/www/delivery/ag.php'></script>

</br>
<span style="font-size: xx-small;color: #cccccc;">Anzeige</span><span style="font-size: xx-small; color: #f8f8f8;"> AZ-A2-728x90 R7</script></span>
</div>
<!-- END: Superbanner Mitte -->


<!-- END: Superbanner unter Navigation-->


<div id="ja-containerwrap-m" class="clearfix">

<div id="ja-container">
<div id="ja-container-inner" class="clearfix">


	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				<span class="breadcrumbs pathway">
<a href="http://www.architekturzeitung.com/" class="pathway">Start</a> <img src="/templates/architekturzeitung01/images/arrow.png" alt=""  /> <a href="/architekturmagazin.html" class="pathway">Magazin</a> <img src="/templates/architekturzeitung01/images/arrow.png" alt=""  /> <a href="/architekturmagazin/studentenwettbewerb.html" class="pathway">Studentenwettbewerb</a> <img src="/templates/architekturzeitung01/images/arrow.png" alt=""  /> Studentischer Architekturwettbewerb »Conceptual Living Nachwuchswettbewerb 2018/19«</span>

			</div>
			
			<div id="ja-current-content">

                		
        		
				


<h2 class="contentheading">
				Studentischer Architekturwettbewerb »Conceptual Living Nachwuchswettbewerb 2018/19«	</a>
	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Dienstag, 21. August 2018		</span>
		
			<span class="createby">
			RoM		</span>
		
		</div>

	
	</div>



<div class="article-content">

<p><div>
						<a id="href_1534885350" class="highslide" href="http://www.architekturzeitung.com/azbilder/2018/1808/kalksandstein-conceptual-living-nachwuchswettbewerb.jpg" 
							onclick="return hs.expand(this, {width:610,captionText:'Der »Kalksandstein Conceptual Living Nachwuchswettbewerb 2018/19« für Studierende der Architektur sucht Lösungsvorschläge für innovativen und experimentellen Wohnungsbau. Foto: Bundesverband Kalksandsteinindustrie e. V.'});"><img  alt="http://www.architekturzeitung.com/azbilder/2018/1808/kalksandstein-conceptual-living-nachwuchswettbewerb.jpg" src="http://www.architekturzeitung.com/azbilder/2018/1808/kalksandstein-conceptual-living-nachwuchswettbewerb.jpg"  class="" width="610"  /></a></div></p>
<p>Der Bundesverband Kalksandsteinindustrie e. V. (BV KSI) führt anlässlich seines anstehenden 125-jährigen Jubiläums erstmals einen studentischen Architekturwettbewerb durch. Unter dem Motto »Conceptual Living Nachwuchswettbewerb 2018/19« werden ab sofort Lösungsvorschläge für einen innovativen und experimentellen Wohnungsbau innerhalb eines Planungsgebiets am Rheinufer in Köln-Stammheim gesucht. Der Wettbewerb ist mit Preisgeldern in einer Gesamthöhe von 6.000 Euro sowie Anerkennungspreisen dotiert.</p>
<p>Nach wie vor sind bezahlbare Wohnungen in Deutschland Mangelware. Im Rahmen des Wettbewerbs sollen die angehenden Architekten am Beispiel eines realen Planungsgebiets in Köln neue, mehrgeschossige Wohnungsbauten planen. Die Aufgabe beinhaltet unter anderem die Entwicklung eines städtebaulichen Konzepts.</p>
<p><strong>Flexibilität bei der Entwicklung von Wohnraum</strong><br />Bei den Lösungsvorschlägen sollen die aktuellen Wohntrends »Conceptual und Collaborative Living« Anwendung finden. Wohnformen, die das renommierte Zukunftsinstitut aus Wien in den letzten Jahren geprägt hat. »Hierbei wird eine Wohnung entsprechend der jeweiligen Lebensphase gestaltet. Einzelne Räume werden dezentral angeordnet«, erläutert Prof. Dipl.-Ing. Eva-Maria Pape, Studiendekanin der Fakultät Architektur an der Technischen Hochschule Köln. Prof. Pape entwickelte zusammen mit Katharina Lennig, Koordinatorin für akademische Nachwuchsförderung beim BV KSI, die Aufgabe für den ersten Nachwuchswettbewerb der Kalksandsteinindustrie.</p>
<p>Lennig ergänzt: »Über allem steht die Frage, wie sich eine hohe Flexibilität und Veränderbarkeit in modernen Wohnkonzepten einbinden lassen, um den Bedürfnissen der Menschen in den unterschiedlichen Lebensphasen entsprechen zu können?«</p>
<p><strong>Preisgelder in Höhe von 6.000 Euro warten</strong><br />Zur Teilnahme am Wettbewerb eingeladen sind Studierende des Bachelor- und Masterstudiengangs Architektur an einer Hochschule oder Universität in Deutschland, Österreich oder der Schweiz. Die Aufgabe muss im Rahmen des Studiums alleine oder in Teams von maximal zwei Studierenden bearbeitet werden. Am 28. November 2018 wird beim BV KSI in Hannover ein Rückfragensymposium stattfinden. Darin gehen Architekten und Experten aus der Kalksandsteinindustrie auf Fragen der Teilnehmer ein. Darüber hinaus wird es Fachvorträge rund um die Aufgabenstellung geben. Unter den Referenten ist auch die renommierte Redakteurin Christiane Varga vom Wiener Zukunftsinstitut, die zum Thema »Collaborative und Conceptual Living« einen Impulsvortrag halten wird.</p>
<p><strong>Abgabeschluss für die bearbeitete Aufgabe ist der 5. April 2019.</strong><br />Anschließend wird eine Jury – bestehend aus Professoren, Architekten und Vertretern der KS-Industrie – die eingereichten Arbeiten sichten und bewerten. Die fünf besten Arbeiten werden im Rahmen der Jubiläumsfeier zum 125-jährigen Bestehen der industriellen Kalksandsteinproduktion im September 2019 in Nürnberg ausgezeichnet. Insgesamt erhalten die Gewinner Preisgelder in Höhe von 6.000 Euro sowie Anerkennungspreise.</p>
<p>Alle Informationen zum »Kalksandstein Conceptual Living Nachwuchswettbewerb 2018/19« inklusive der Auslobungsunterlagen finden Sie unter <a href="http://www.kalksandstein.de/wettbewerb" target="_blank">www.kalksandstein.de/wettbewerb</a></p>
<p>Der BV KSI unterstützt den akademischen Nachwuchs seit 2017 durch eine eigenständige Nachwuchskoordinatorin. Ziel ist es, Studierende der Fachrichtungen Bauingenieurwesen und Architektur mit Mauerwerk im Allgemeinen und Kalksandstein im Speziellen verstärkt vertraut zu machen. Dies geschieht durch den persönlichen Kontakt zu den Lehrenden aber auch durch Projekte und Vorträge an den Hochschulen und Universitäten.</p></div>


<!--
<br /><br /><br />
-->


<!--/* <span class="article_separator">&nbsp;</span> */-->





        		

				
        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
      </div>

				<!-- BEGIN: BOTTOM SPOTLIGHT -->
		<div id="ja-botsl" class="clearfix">
		
		  		  <div class="ja-box-full" style="width: 99.9%;">
						<div class="moduletable">
					

<div id="jazin-wrap">
<div id="jazin" class="clearfix">

	  
		<div class="jazin-left" style="width:49.95%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
		<div class="jazin-section clearfix">
			<a href="/architektur.html" title="">
				<span>Architektur</span>
			</a>
		</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/architektur/architektur-international/2915-eine-fassade-aus-null-und-eins-am-king-abdulaziz-center-von-snohetta.html" title="Eine Fassade aus Null und Eins am King Abdulaziz Center von Snøhetta">Eine Fassade aus Null und Eins am King Abdulaziz Center von Snøhetta</a></h4>
				<img src="/images/resized/azbilder/2018/1805/king-abdulaziz-center-snohetta_100_100.jpg" alt="Eine Fassade aus Null und Eins am King Abdulaziz Center von Snøhetta" align="left" />				<p>
Für das außergewöhnliche Projekt King Abdulaziz Center for World Culture im Herzen der saudi-arabischen Ölfelder setzte der Glasfassadenspezialist seele den Entwurf des Architekturbüros Snøhetta in eine Fassade komplett aus Edelstahlrohren um. Nur durch die Verzahnung von modernsten Informationstech...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/architektur/architektur-international/2912-schweizer-botschaft-in-nairobi-von-roma-architekten.html" title="Schweizer Botschaft in Nairobi von ro.ma. Architekten">Schweizer Botschaft in Nairobi von ro.ma. Architekten</a></h4>
				<img src="/images/resized/azbilder/2018/1804/schweizer-botschaft-nairobi_100_100.jpg" alt="Schweizer Botschaft in Nairobi von ro.ma. Architekten" align="left" />				<p>
Die neue Schweizer Botschaft in der Hauptstadt Kenias bettet sich sanft in die Terrainlandschaft ein. Umfassungsmauer und Baukörper verschmelzen zu einem einheitlichen architektonischen Gebilde, das über hohe räumliche, funktionale und nachhaltige Qualitäten, über repräsentativ und zurückhaltend ges...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/architektur/architektur-deutschland/2911-hotel-domizil-von-dia-dittel-architekten.html" title="Hotel Domizil von DIA – Dittel Architekten">Hotel Domizil von DIA – Dittel Architekten</a></h4>
				<img src="/images/resized/azbilder/2018/1804/dittel-architekten-hotel-domizil-tuebingen_100_100.jpg" alt="Hotel Domizil von DIA – Dittel Architekten" align="left" />				<p>Das Tübinger Hotel Domizil wird von DIA – Dittel Architekten neu gestaltet und saniert. Im Fokus steht eine authentische, moderne Designsprache sowie die Neustrukturierung des Eingangs- und Restaurantbereichs.</p>			</div>
<strong class="jazin-more">Weitere Artikel:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Mit dem neuen Wohnquartier Zooviertel-Carrée im beliebten Düsseldorfer Stadtteil Düsseltal hat slapa oberholz pszczulny | sop architekten ein Ensemble aus modernen Mehrfamilienhäusern realisiert, das die Architekturgeschichte des Standortes weitererzählt.
" href="/architektur/architektur-deutschland/2903-zooviertel-carree-von-sop-architekten.html">
  			Zooviertel-Carrée von sop architekten</a>
  			</li>
  			<li>
  			<a title="Das hier vorgestellte, kompakte Mikrohofhaus stellt einen Beitrag zum immer knapper werdenden Wohnungsbedarf dar und ist nicht nur ein Vorschlag, eine unwirtliche Restflächen nachzuverdichten, sondern auch ein überzeugender Gegenentwurf zu immer größer werdenden Wohnungsgrößen. Der Bauplatz, auf dem das Mikrohofhaus steht, ist unwirtlich: auf der Sternkreuzung, einer lärmumspülten Grüninsel inmitten der Stadt.
" href="/architektur/architektur-deutschland/2902-mikrohofhaus-mit-7-quadratmetern-von-atelier-kaiser-shen.html">
  			Mikrohofhaus mit 7 Quadratmetern von Atelier Kaiser Shen</a>
  			</li>
  			<li>
  			<a title="DIA – Dittel Architekten hat für Mußler Beauty by Notino die erste von 10 geplanten Filialen in Deutschland entwickelt, gestaltet und umgesetzt. Ziel des Konzeptes ist es, die Marke der Online-Offline-Symbiose im Raum erlebbar zu machen und die Kundenbindung zu fördern und weiter auszubauen.
" href="/architektur/architektur-deutschland/2895-flagshipstore-in-stuttgart-von-dia-dittel-architekten.html">
  			Flagshipstore in Stuttgart von DIA – Dittel Architekten</a>
  			</li>
</ul>
		</div>
		</div>
		</div>
		  
		<div class="jazin-right" style="width:49.95%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
		<div class="jazin-section clearfix">
			<a href="/innovation.html" title="">
				<span>Innovation</span>
			</a>
		</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/rohbau/2969-heimathafen.html" title="Heimathafen">Heimathafen</a></h4>
				<img src="/images/resized/azbilder/2018/1808/heidelberger-kalksandstein-ks-quadro_100_100.jpg" alt="Heimathafen" align="left" />				<p>Der Hafen in Offenbach entwickelt sich zu einem begehrten Stadtquartier. Auf der Hafeninsel bieten nun neun Punkthäuser optimale Sichtbezüge zum Wasser. Geräusche von außen oder aus benachbarten Wohnungen sind in den mit Kalksandstein »KS-QUADRO« gemauerten Häusern kein Thema.</p>			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/dach/2968-brandschutzwaechter-brandschutzmanschette.html" title="Brandschutzwächter mit Sicherheitsring">Brandschutzwächter mit Sicherheitsring</a></h4>
				<img src="/images/resized/azbilder/2018/1808/sita-fireguard_100_100.jpg" alt="Brandschutzwächter mit Sicherheitsring" align="left" />				<p>Eine smarte Brandschutzmanschette, die im Brandfall groß heraus kommt und dem Feuer den Weg versperrt. Fest verbunden mit dem Verstärkungsblech für Stahltrapezprofildächer. Das ist die ebenso einfache wie geniale Idee, auf der die neuen »SitaFireguard« Gullys und Lüfter basieren.</p>			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/fassade-fenster/2965-verwaltungsgebaeude-der-suedweststrom-von-steimle-architekten.html" title="Verwaltungsgebäude der SüdWestStrom von Steimle Architekten">Verwaltungsgebäude der SüdWestStrom von Steimle Architekten</a></h4>
				<img src="/images/resized/azbilder/2018/1808/steimle-architekten-serge-ferrari-sws-tuebingen_100_100.jpg" alt="Verwaltungsgebäude der SüdWestStrom von Steimle Architekten" align="left" />				<p>
Mit dem Verwaltungsgebäude der SüdWestStrom wird das Ensemble der vorhandenen Technik- und Verwaltungsgebäude der Stadtwerke Tübingen komplettiert. Der Entwurf des Büros Steimle Architekten schafft gleichermaßen die Verbindung zum umliegenden Areal aber auch die kontrastierende Wirkung durch die dur...
</p>
			</div>
<strong class="jazin-more">Weitere Artikel:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Zur glasstec 2018 in Düsseldorf stellt AGC Interpane viele neue und optimierte Produkte vor, die ganz im Zeichen der Individualität stehen: Sonnenschutzglas mit optimierter Technik und Ästhetik, Aktivglas, das Teile der Fassade farbig leuchten lässt, koloriertes Verbundsicherheitsglas, neue Designglasprodukte und vieles mehr.
" href="/innovation/fassade-fenster/2963-glasstec-individualitaet-in-architektur-und-interieur.html">
  			glasstec: Individualität in Architektur und Interieur</a>
  			</li>
  			<li>
  			<a title="Der Maersk Tower von C.F. Møller Architects ist ein hochmodernes Forschungsgebäude, dessen innovative Architektur den optimierten Rahmen für erstklassige Gesundheitsforschung schafft und es zu einem gestalterischen Kontrapunkt in Kopenhagen macht. Das Gebäude verbindet die Universität Kopenhagen mit den umliegenden Stadtteilen. Die multifunktionale Kupferhülle für den Maersk Tower wurde von den Wiener Stahl-Glas-Technikern Waagner-Biro ausgeführt.
" href="/innovation/fassade-fenster/2962-maersk-tower-von-cf-moller-architects.html">
  			Maersk Tower von C.F. Møller Architects</a>
  			</li>
  			<li>
  			<a title="Von der ursprünglichen blauen Farbigkeit im Entree des alten Gerichtsgebäudes in Düsseldorf war nicht mehr viel zu sehen. Und auch sonst befanden sich das Gebäudeinnere und die Fassade in einem dürftigen Zustand. Ziel war es, den Charakter des denkmalgeschützten Gebäudes zu erhalten und gleichzeitig einer neuen Nutzung zu entsprechen, denn es sollte Teil und Ausgangspunkt des neuen Andreas Quartiers werden.
" href="/innovation/farben-anstriche/2960-restaurierung-des-alten-gerichtsgebaeudes-im-andreas-quartier-duesseldorf.html">
  			Restaurierung des alten Gerichtsgebäudes im Andreas Quartier, Düsseldorf</a>
  			</li>
</ul>
		</div>
		</div>
		</div>
	
</div>
</div>
		</div>
			<div class="moduletablefont-size: xx-small; color: #D5D5D5;">
					<ul class="relateditemsfont-size: xx-small; color: #D5D5D5;">
<li>
	<a href="/architekturmagazin/architektur-wettbewerbe/940-lignotrend-architekturwettbewerb-holzbau-gestalten.html">
				Architekturwettbewerb Holzbau gestalten</a>
</li>
<li>
	<a href="/architektur/architektur-deutschland/930-mediathek-fuer-die-burg-giebichenstein-kunsthochschule-halle.html">
				Mediathek für die Burg Giebichenstein Kunsthochschule Halle</a>
</li>
<li>
	<a href="/architekturmagazin/architektur-wettbewerbe/937-architekturwettbewerb-archizinc-trophy-2012-ausgeschrieben.html">
				Architekturwettbewerb »Archizinc Trophy 2012« ausgeschrieben</a>
</li>
<li>
	<a href="/architekturmagazin/architektur-wettbewerbe/977-im-fruehjahr-und-sommer-2012-findet-zum-dritten-mal-der-rosenheimer-holzbaupreis-statt-der-wettbe.html">
				Architekturwettbewerb: 3. Rosenheimer Holzbaupreis 2012</a>
</li>
<li>
	<a href="/architektur/architektur-deutschland/1118-hasit-architekturwettbewerb-innen-wie-aussen.html">
				Architekturwettbewerb »innen wie aussen«</a>
</li>
<li>
	<a href="/architektur/architektur-international/1787-architekturwettbewerb-campus-2015-der-aalto-university-entschieden.html">
				Architekturwettbewerb Campus 2015 der Aalto University entschieden</a>
</li>
<li>
	<a href="/architekturmagazin/architektur-wettbewerbe/2078-eller-eller-architekten-gewinnen-basf-architekturwettbewerb.html">
				Eller + Eller Architekten gewinnen BASF Architekturwettbewerb</a>
</li>
<li>
	<a href="/architekturmagazin/studentenwettbewerb/2423-architekturwettbewerb-fuer-studenten.html">
				Architekturwettbewerb für Studenten</a>
</li>
</ul>		</div>
	
		  </div>
		  		  
		  		
		</div>
		<!-- END: BOTTOM SPOTLIGHT -->
		
				<!-- BEGIN: BANNER -->
		<div id="ja-banner">
			<div class="advs bannergroup">


</div>

		</div>
		<!-- END: BANNER -->
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->
	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">

						<div class="moduletable">
					 <!--/* Architekturzeitung - AZ - C1 - 300x250 R6*/-->
<span style="font-size: xx-small; color: #cccccc;">Anzeige</span><span style="font-size: xx-small; color: #f8f8f8;"> AZ-C1-300x250 R7</span>


<iframe id='a17b74b3' name='a17b74b3' src='http://r7.archpublica.com/www/delivery/afr.php?refresh=60&amp;zoneid=7&amp;target=_blank&amp;cb=173551&amp;ct0={clickurl_enc}' frameborder='0' scrolling='no' width='300' height='250'><a href='http://r7.archpublica.com/www/delivery/ck.php?n=a65a7742&amp;cb=173551' target='_blank'><img src='http://r7.archpublica.com/www/delivery/avw.php?zoneid=7&amp;cb=173551&amp;n=a65a7742&amp;ct0={clickurl_enc}' border='0' alt='' /></a></iframe>
		</div>
					

								<script language="javascript" type="text/javascript" src="http://www.architekturzeitung.com/templates/architekturzeitung01/mootabs/mootabs1.2.js"></script>
				<script type="text/javascript">
					window.addEvent('load', initmootabs);
					function initmootabs() {
						myTabs1 = new jamootabs('ja-tabs', {
							
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'
						});
					}
				</script>
				<div id="ja-tabswrap">
				<div id="ja-tabs" class="clearfix">
  				<div class="ja-tab-panels">
								<div class="moduletable">
					<h3>AZ Newsletter</h3>
					<table width="280px">
  <tr>
    <td><form method="post" action="http://nachrichten.arcpublica.com/nl.php">
<input type="hidden" name="MailingListId" value="1" />
<input type="hidden" name="FormId" value="1" />
<input type="hidden" name="FormEncoding" value="iso-8859-1" />
<br />
<table width="100%
" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="80">Ihre E-Mail</td>
<td>
<input type="text" name="u_EMail" size="25" maxlength="255" id="u_EMail" />
</td>
</tr>
<tr>
<td colspan="2">

</td>
</tr>
<tr>
  <td colspan="2" >&nbsp;</td>
</tr>
<tr>
<td ><input type="submit" value="Bestätigen" /></td>
<td>
<input type="radio" name="Action" value="subscribe" checked="checked" id="Action1" />
&nbsp;<label for="Action1">
Anmelden</label>

<input type="radio" name="Action" value="unsubscribe" id="Action2" />
&nbsp;<label for="Action2">
Abmelden</label></td>
</tr>
<tr>
  <td colspan="2">
  <p><span style="font-size:9px;">Senden Sie mir die kostenlosen Nachrichten der AZ/Architekturzeitung per E-Mail zu. Meine Anmeldung erfolgt, nachdem ich die <a href="http://www.architekturzeitung.com/ueber-az/datenschutz.html" title="Datenschutz" target="_blank">Datenschutzhinweise</a> gelesen haben. Die Nachrichten können Werbung von Dritten enthalten. Mein Einverständnis zum Empfang der Nachrichten kann ich jederzeit widerrufen.</span></p></td>
</tr>
</tbody>
</table>
</form></td>
  </tr>
</table>		</div>
			<div class="moduletable">
					<h3>Neu</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/architekturmagazin/studentenwettbewerb/2970-studentischer-architekturwettbewerb-conceptual-living-nachwuchswettbewerb-201819.html" class="latestnews">
			Studentischer Architekturwettbewerb »Conceptual Living Nachwuchswettbewerb 2018/19«</a>
	</li>
	<li class="latestnews">
		<a href="/innovation/rohbau/2969-heimathafen.html" class="latestnews">
			Heimathafen</a>
	</li>
</ul>		</div>
	
					</div>
				</div>
				</div>
								
						<div class="moduletable">
					<h3>Fachwissen | Architekten + Planer</h3>
					
<div id="k2ModuleBox206" class="k2ItemsBlock ">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/unternehmen/fachwissen-planer-architekten/item/52-koaxiale-erdwärmesonde-wärme-aus-dem-erdmantel.html">Koaxiale Erdwärmesonde - Wärme aus dem Erdmantel</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/unternehmen/fachwissen-planer-architekten/item/52-koaxiale-erdwärmesonde-wärme-aus-dem-erdmantel.html" title="Lesen Sie weiter &quot;Koaxiale Erdw&auml;rmesonde - W&auml;rme aus dem Erdmantel&quot;">
	      	<img src="http://www.architekturzeitung.com/media/k2/items/cache/22c02097e4438bd2f2f3fe4a6a3ab0e1_L.jpg" alt="Koaxiale Erdwärmesonde - Wärme aus dem Erdmantel"/>
	      </a>
	      
      	      	Das Projekt ist ebenso ehrgeizig wie beispielhaft: In Kaiserslautern beabsichtigt ein mittelständisches Hightech-Unternehmen durch den Einsatz eines Geomassivspeichers und die&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>		</div>
			<div class="moduletable">
					

<div id="jazin-wrap">
<div id="jazin" class="clearfix">

	  
		<div class="jazin-full" style="width:99.9%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
		<div class="jazin-section clearfix">
			<a href="/innovation.html" title="">
				<span>Innovation</span>
			</a>
		</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/rohbau/2969-heimathafen.html" title="Heimathafen">Heimathafen</a></h4>
				<img src="/images/resized/azbilder/2018/1808/heidelberger-kalksandstein-ks-quadro_80_80.jpg" alt="Heimathafen" align="right" />				<p>
Der Hafen in Offenbach entwickelt sich zu einem begehrten Stadtquartier. Auf der Hafeninsel bieten nun neun Punkthäuser optimale Sichtbezüge zum Wasser. Geräusche von auß...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/dach/2968-brandschutzwaechter-brandschutzmanschette.html" title="Brandschutzwächter mit Sicherheitsring">Brandschutzwächter mit Sicherheitsring</a></h4>
				<img src="/images/resized/azbilder/2018/1808/sita-fireguard_80_80.jpg" alt="Brandschutzwächter mit Sicherheitsring" align="right" />				<p>
Eine smarte Brandschutzmanschette, die im Brandfall groß heraus kommt und dem Feuer den Weg versperrt. Fest verbunden mit dem Verstärkungsblech für Stahltrapezprofildäche...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/fassade-fenster/2965-verwaltungsgebaeude-der-suedweststrom-von-steimle-architekten.html" title="Verwaltungsgebäude der SüdWestStrom von Steimle Architekten">Verwaltungsgebäude der SüdWestStrom von Steimle Architekten</a></h4>
				<img src="/images/resized/azbilder/2018/1808/steimle-architekten-serge-ferrari-sws-tuebingen_80_80.jpg" alt="Verwaltungsgebäude der SüdWestStrom von Steimle Architekten" align="right" />				<p>
Mit dem Verwaltungsgebäude der SüdWestStrom wird das Ensemble der vorhandenen Technik- und Verwaltungsgebäude der Stadtwerke Tübingen komplettiert. Der Entwurf des Büros ...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/fassade-fenster/2963-glasstec-individualitaet-in-architektur-und-interieur.html" title="glasstec: Individualität in Architektur und Interieur">glasstec: Individualität in Architektur und Interieur</a></h4>
				<img src="/images/resized/azbilder/2018/1808/interpane_80_80.jpg" alt="glasstec: Individualität in Architektur und Interieur" align="right" />				<p>
Zur glasstec 2018 in Düsseldorf stellt AGC Interpane viele neue und optimierte Produkte vor, die ganz im Zeichen der Individualität stehen: Sonnenschutzglas mit optimiert...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/fassade-fenster/2962-maersk-tower-von-cf-moller-architects.html" title="Maersk Tower von C.F. Møller Architects">Maersk Tower von C.F. Møller Architects</a></h4>
				<img src="/images/resized/azbilder/2018/1808/maersk-tower-edgetech-superspacer_80_80.jpg" alt="Maersk Tower von C.F. Møller Architects" align="right" />				<p>
Der Maersk Tower von C.F. Møller Architects ist ein hochmodernes Forschungsgebäude, dessen innovative Architektur den optimierten Rahmen für erstklassige Gesundheitsforsc...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/farben-anstriche/2960-restaurierung-des-alten-gerichtsgebaeudes-im-andreas-quartier-duesseldorf.html" title="Restaurierung des alten Gerichtsgebäudes im Andreas Quartier, Düsseldorf">Restaurierung des alten Gerichtsgebäudes im Andreas Quartier, Düsseldorf</a></h4>
				<img src="/images/resized/azbilder/2018/1808/keimfarben-andreas-quartier-duesseldorf_80_80.jpg" alt="Restaurierung des alten Gerichtsgebäudes im Andreas Quartier, Düsseldorf" align="right" />				<p>
Von der ursprünglichen blauen Farbigkeit im Entree des alten Gerichtsgebäudes in Düsseldorf war nicht mehr viel zu sehen. Und auch sonst befanden sich das Gebäudeinnere u...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/tueren-tore/2958-innentuer-mit-puristischem-design.html" title="Innentür mit puristischem Design">Innentür mit puristischem Design</a></h4>
				<img src="/images/resized/azbilder/2018/1807/jeld-web-innentuer-lombardo1_80_80.jpg" alt="Innentür mit puristischem Design" align="right" />				<p>
Die Nachfrage nach weißen Innentüren ist ungebrochen. Gleichzeitig steigt das Bedürfnis des Bauherrn nach einem individualisierten Produkt in seinem Zuhause. Die Innentür...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/fassade-fenster/2955-stadtvilla-in-stuttgart-von-fuchs-wacker-architekten.html" title="Stadtvilla in Stuttgart von Fuchs Wacker Architekten">Stadtvilla in Stuttgart von Fuchs Wacker Architekten</a></h4>
				<img src="/images/resized/azbilder/2018/1807/fuchs-wacker-architekten_80_80.jpg" alt="Stadtvilla in Stuttgart von Fuchs Wacker Architekten" align="right" />				<p>
Die Stadtvilla mit Satteldach liegt in einer reizvollen Höhenlage. Unweit des Zentrums Stuttgarts ist dieses Gebäude eine stille Oase und privater Rückzugsort. In alle Hi...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/software-internet-hardware/2954-handaufmass-war-gestern-laserscanauswertung-einer-basilika.html" title="Handaufmaß war gestern - Laserscanauswertung einer Basilika">Handaufmaß war gestern - Laserscanauswertung einer Basilika</a></h4>
				<img src="/images/resized/azbilder/2018/1807/axagon-laserscan_80_80.jpg" alt="Handaufmaß war gestern - Laserscanauswertung einer Basilika" align="right" />				<p>
Die in Düsseldorf stehende Pfeilerbasilika St. Margareta - ein architektonisches Meisterwerk Ihrer Zeit - wurde zwischen 1220 bis 1230 als Stiftskirche errichtet. Kunstvo...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/rohbau/2953-betonage-von-betondecken.html" title="Betonage von Betondecken">Betonage von Betondecken</a></h4>
				<img src="/images/resized/azbilder/2018/1807/primo-schalfix_80_80.jpg" alt="Betonage von Betondecken" align="right" />				<p>
Die Waldkraiburger Primo GmbH hat ein weiteres cleveres Zubehörtool für die Betonage von Betondecken entwickelt, auf den Markt gebracht und zum Patent angemeldet: Mit dem...
</p>
			</div>
<strong class="jazin-more">Weitere Artikel:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Jeder kennt die Sünden der Vergangenheit, als man auf Putzfassaden dicke Farbschichten auftrug, Schimmel und Algen mit giftigen Bioziden fernhalten wollte und sich trotzdem nach relativ kurzer Zeit über unansehnlich »vergrünte« Außenwände oder Schimmel in der Wohnung ärgern musste.
" href="/innovation/farben-anstriche/2950-mit-farbe-gegen-vergruenung-algen-und-schimmel.html">
  			Mit Farbe gegen Vergrünung, Algen und Schimmel</a>
  			</li>
  			<li>
  			<a title="Architekten, Planer und Ingenieure sind auf maßstabsgerechte Zeichnungen und Modelle angewiesen - sei es für den Umbau, die Neuplanung oder zur Dokumentation bestehender baulicher oder technischer Anlagen.
" href="/innovation/software-internet-hardware/2281-laserscannen-von-bestandsgebaeuden.html">
  			Laserscannen von Bestandsgebäuden</a>
  			</li>
  			<li>
  			<a title="Nicht überall eignen sich Nasssysteme, um eine effiziente Fußbodenheizung herzustellen. Teilweise braucht es Alternativen. Egal ob auf Massiv- oder Holzbalkendecken - die hier vorgestellten Trockenbauelemente bilden eine regelkonforme Basis für das Rohrsystem.
" href="/innovation/heizungstechnik/2947-fussbodenheizung-mit-trockenbauelementen.html">
  			Fußbodenheizung mit Trockenbauelementen</a>
  			</li>
  			<li>
  			<a title="Eine ehemalige Ausbildungsakademie der Marine in Amsterdam sollte für den EU-Ratssitz der Niederlande vom Architekturbüro bureau SLA in ein Konferenz- und Pressezentrum umgestaltet werden. Die außergewöhnliche Fassade mit Glasfaserbeton-Elementen und einzigartigen Brise Soleils in Form der europäischen Nationalflaggen machte das renovierte Bauwerk schnell zum neuen Wahrzeichen des früheren Marine-Stützpunktes. Heute erfüllt das Gebäude einen anderen Zweck: Start-Ups können sich in dem besonderen Bau ihren kreativen Entwicklungen widmen.
" href="/innovation/fassade-fenster/2946-marine-gebaeude-27e-in-amsterdam-vom-architekturbuero-bureau-sla.html">
  			Marine-Gebäude 27E in Amsterdam vom Architekturbüro bureau SLA</a>
  			</li>
  			<li>
  			<a title="Eine innovative Badewanne, die das Wohlbefinden, die Entspannung und sogar die Gesundheit fördern kann, hat der japanische Sanitärhersteller TOTO entwickelt. Wohltuende Tiefenentspannung und das Gefühl der Schwerelosigkeit sind hier inklusive. Für die mit dem neuen Produkt verbundenen Forschungsergebnisse wurde das Unternehmen mehrfach ausgezeichnet.
" href="/innovation/sanitaertechnik/2945-neue-floating-badewanne.html">
  			Neue Floating Badewanne</a>
  			</li>
</ul>
		</div>
		</div>
		</div>
	
</div>
</div>
		</div>
	

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
				
					</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix">
	<div id="ja-footer">
		<ul id="mainlevel-nav"><li><a href="/home.html" class="mainlevel-nav" >Zur Titelseite</a></li><li><a href="http://www.architekturzeitung.com/ueber-az/redaktion.html" target="_blank" class="mainlevel-nav" >Kontaktdaten</a></li><li><a href="http://archpublica.com/mediadaten/" target="_blank" class="mainlevel-nav" >Mediadaten</a></li><li><a href="/links.html" class="mainlevel-nav" >Weitere Informationen</a></li><li><a href="/newsfeeds.html" class="mainlevel-nav" >Newsfeeds</a></li><li><a href="/architekturarchiv.html" class="mainlevel-nav" >Archiv</a></li><li><a href="http://www.baufachzeitung.com/bfz-nachrichten/news/baurecht.html" target="_blank" class="mainlevel-nav" >Baublog</a></li></ul>
		
<small>Copyright &#169; 2018 AZ/Architekturzeitung - Architekturzeitschrift für Architektur & Architekten - Deutschland, Österreich, Schweiz. Alle Rechte vorbehalten. <a href="http://www.architekturzeitung.com/" title="Architekturzeitung Deutschland &Ouml;sterreich Schweiz - Architekturzeitschrift f&uuml;r Architektur, Stadtplanung, Raumplanung, Design" target="blank">AZ/Architekturzeitung</a></small>

		<div class="ja-cert">
  		
 	  </div>
	</div>
</div>
<!-- END: FOOTER -->

<!-- BEGIN: Skyscraper rechts aussen OBEN -->

<!-- END: Skyscraper rechts aussen OBEN -->

<!-- BEGIN: Skyscraper rechts aussen UNTEN -->

<!-- END: Skyscraper rechts aussen UNTEN -->

<!-- BEGIN: Fixed Skyscraper rechts Position 1/3 -->
 <!-- BEGIN: AZ-D1-300x600 R7 fixed BIGSkyscraper rechts aussen OBEN-->
<div id="fixedbigsky1">


<iframe id='a2bd3631' name='a2bd3631' src='http://r7.archpublica.com/www/delivery/afr.php?resize=1&amp;refresh=30&amp;zoneid=2&amp;target=_blank&amp;cb=418074' frameborder='0' scrolling='no' width='300' height='600' allowtransparency='true'><a href='http://r7.archpublica.com/www/delivery/ck.php?n=a70211ee&amp;cb=418074' target='_blank'><img src='http://r7.archpublica.com/www/delivery/avw.php?zoneid=2&amp;cb=418074&amp;n=a70211ee' border='0' alt='' /></a></iframe>

</br><span style="font-size: xx-small;color: #cccccc;">Anzeigen</span><span style="font-size: xx-small; color: #f8f8f8;"> AZ-D1-300x600 R7</span></p>

<!-- END: fixed BIGSkyscraper rechts aussen OBEN-->



<!-- END: Fixed Skyscraper rechts Position 1/3 -->

<!-- BEGIN: Fixed Skyscraper rechts Position 2/3 -->

<!-- END: Fixed Skyscraper rechts Position 2/3 -->

<!-- BEGIN: Fixed Skyscraper rechts Position 2/3 -->

<!-- END: Fixed Skyscraper rechts Position 2/3 -->


</div>



<!-- BEGIN: Notwendig für Script-Fläche -->
<script type="text/javascript" language="JavaScript">
<!--
if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
//-->
</script>
<!-- END: Notwendig für Script-Fläche -->
<div id="cookieMessageOuter" style="width:100%"><div id="cookieMessageContainer" style="width:200px;background-color:#1D1D1D;color:#fff"><table width="100%"><tr><td colspan="2"><div id="cookieMessageText" style="padding:6px 8px 0 8px;"><p style="color:#fff!important">Wenn Sie die AZ/Architekturzeitung lesen, erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a id="cookieMessageDetailsLink" style="color:#fff!important; text-decoration: underline;" title="Datenschutzhinweis" href="/ueber-az/datenschutz.html" target="_blank">Datenschutzhinweis</a>.</p></div></td></tr><tr><td><span class="accept"><span class="cookieMessageText" style="color:#fff;" !important;>Dieses Fenster entfernen.</span></span></label> <div border="0" class="cookie_button" id="continue_button" onclick="SetCookie('cookieAcceptanceCookie','accepted',9999);">Einverstanden</div></p></td><td align="right"></td></tr></table></div></div><script type="text/javascript" src="http://www.architekturzeitung.com/plugins/system/EUCookieDirectiveLite/EUCookieDirective.js"></script>
</body>

</html>
