
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de">
<meta http-equiv="X-UA-Compatible" content="IE=7" />
<head>
  <base href="http://www.architekturzeitung.com/architektur-termine/ausstellungen/2665-ausstellung-thomas-kellner-black-a-white.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Ausstellung, Thomas Kellner, Black & White" />
  <meta name="title" content="Ausstellung: Thomas Kellner - Black & White" />
  <meta name="author" content="RoM" />
  <meta name="description" content="Ausstellung: Thomas Kellner - Black & White" />
  <meta name="generator" content="Typo3" />
  <title>Ausstellung: Thomas Kellner - Black &amp; White</title>
  <link href="/templates/architekturzeitung01/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.architekturzeitung.com/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/templates/architekturzeitung01/css/ja.news.css" type="text/css" />
  <link rel="stylesheet" href="http://www.architekturzeitung.com//modules/mod_2clickshare/2clickshare.css" type="text/css" media="screen"  />
  <style type="text/css">
    <!--
.mod2clickshare_area li.settings_info .settings_info_menu {width:260px; height:60px;}

                    .mod2clickshare_area li.settings_info .settings_info_menu form fieldset input{float:left;margin:4px 4px 2px 4px;}

                    .mod2clickshare_area li.settings_info .settings_info_menu form fieldset legend{font-size:11px;font-weight:bold;line-height:14px;margin:0;width:240px;}
    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.architekturzeitung.com/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.architekturzeitung.com/';
  </script>
  <link rel="stylesheet" href="http://www.architekturzeitung.com/plugins/content/highslide/highslide-styles.css" type="text/css" />
<script type='text/javascript' src='http://www.architekturzeitung.com/plugins/content/highslide/highslide-full.packed.js'></script>
<script type='text/javascript' src='http://www.architekturzeitung.com/plugins/content/highslide/swfobject.js'></script>
<script type='text/javascript' src='http://www.architekturzeitung.com/plugins/content/highslide/do_cookie.js'></script>
<script type='text/javascript'>
hs.graphicsDir = 'http://www.architekturzeitung.com/plugins/content/highslide/graphics/'; 
hs.showCredits = false;
hs.outlineType = '';
hs.loadingText = 'Laden...';
</script>


<link rel="stylesheet" href="http://www.architekturzeitung.com/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.architekturzeitung.com/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.architekturzeitung.com/templates/architekturzeitung01/css/editor.css" type="text/css" />

<link rel="stylesheet" href="http://www.architekturzeitung.com/templates/architekturzeitung01/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.architekturzeitung.com/templates/architekturzeitung01/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.architekturzeitung.com/templates/architekturzeitung01/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.architekturzeitung.com/templates/architekturzeitung01/css/ja.news.css" type="text/css" />
<link href="http://www.architekturzeitung.com/templates/architekturzeitung01/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.architekturzeitung.com/templates/architekturzeitung01/js/ja.script.js"></script>

<script language="javascript" type="text/javascript" src="http://www.architekturzeitung.com/templates/architekturzeitung01/highslide/swfobject.js"></script>
<script language="javascript" type="text/javascript" src="http://www.architekturzeitung.com/templates/architekturzeitung01/highslide/highslide-full.js"></script>

<!-- Menu head -->
			<link href="http://www.architekturzeitung.com/templates/architekturzeitung01/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.architekturzeitung.com/templates/architekturzeitung01/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://www.architekturzeitung.com/templates/architekturzeitung01/css/colors/theme.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->





<script type="text/javascript">    
   	hs.graphicsDir = 'http://www.architekturzeitung.com/templates/architekturzeitung01/highslide/graphics/';
   	hs.showCredits = false; // you can set this to false if you want
	hs.creditsText = 'Powered by JA Highslide';
	hs.creditsHref = 'http://joomlart.com/';
	hs.creditsTitle ='Go to the Highslide JA homepage';
</script>

<script type="text/javascript" src="http://apis.google.com/js/plusone.js">
{lang: 'de'}
</script>


<style type="text/css">
                div#cookieMessageContainer{
                    font: 10px/12px Helvetica,Arial,Verdana,sans-serif;
					position:fixed;
                    z-index:999999;
                    top:0;
					right:0;
                    margin:0 auto;
					padding: 2px;
                }
                #cookieMessageText p,.accept{font: 10px/12px Helvetica,Arial,Verdana,sans-serif;margin:0;padding:0 0 6px;text-align:left;vertical-align:middle}
				.accept label{vertical-align:middle}
				#cookieMessageContainer table,#cookieMessageContainer tr,#cookieMessageContainer td{margin:0;padding:0;vertical-align:middle;border:0;background:none}
                #cookieMessageAgreementForm{margin:0 0 0 5px}
                #cookieMessageInformationIcon{margin:0 5px 0 0;height:5px}
                #continue_button{vertical-align:middle;cursor:pointer;margin:0 0 0 10px}
                #info_icon{vertical-align:middle;margin:5px 0 0}
                #buttonbarContainer{height:18px;margin:0 0 -10px}
				input#AcceptCookies{margin:0 10px;vertical-align:middle}
				#cookieMessageContainer .cookie_button{background: url(http://www.architekturzeitung.com/plugins/system/EUCookieDirectiveLite/images/continue_button.png);text-shadow: #fff 0.1em 0.1em 0.2em; color: #000; padding: 5px 12px;height: 14px;float: left;}
				.accept {float: left;padding: 5px 6px 6px 15px;}
            </style>
</head>

<body id="bd" class="wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/architektur-termine/ausstellungen/2665-ausstellung-thomas-kellner-black-a-white.html#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/architektur-termine/ausstellungen/2665-ausstellung-thomas-kellner-black-a-white.html#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/architektur-termine/ausstellungen/2665-ausstellung-thomas-kellner-black-a-white.html#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/architektur-termine/ausstellungen/2665-ausstellung-thomas-kellner-black-a-white.html#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

 
<!-- Analyse Anfang -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik02.architekturzeitung.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="http://piwik02.architekturzeitung.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- Analyse Ende -->
<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">

<!-- BEGIN: Superbanner -->

<!-- END: Superbanner -->


	<div id="ja-header" class="clearfix">

			<h1 class="logo">
			<a href="/index.php" title="AZ/Architekturzeitung - Architekturzeitschrift für Architektur & Architekten - Deutschland, Österreich, Schweiz"><span>AZ/Architekturzeitung - Architekturzeitschrift für Architektur & Architekten - Deutschland, Österreich, Schweiz</span></a>
		</h1>
	
	<div id="ja-headtools" class="ja-headtool">
	<div class="ja-innerpad clearfix">

		<div class="ja-day">
	  <span>AZ/Architekturzeitung - </span>		<a href="http://deutschland.architekturzeitung.com" title="Architekturzeitung, Architekturmagazin, Architekturzeitschrift &uuml;ber Architektur und f&uuml;r Architekten in Deutschland" target="_blank"><span>Deutschland</span></a>
		<a href="http://www.architekturzeitung.at" title="Architekturzeitung, Architekturmagazin, Architekturzeitschrift &uuml;ber Architektur und f&uuml;r Architekten in &Ouml;sterreich" target="_blank"><span>&Ouml;sterreich</span></a>
		<a href="http://www.architekturzeitung.ch" title="Architekturzeitung, Architekturmagazin, Architekturzeitschrift &uuml;ber Architektur und f&uuml;r Architekten in der Schweiz" target="_blank"><span>Schweiz</span></a>
	  <span> |</span><span>Mittwoch, 22.02.2017  | </span> 
		</div>

		<ul>
					
			<!--module search-->			
						<li>
	<a href="/component/search/" onclick="return hs.htmlExpand(this, { contentId: 'id_highslide_search', outlineType : 'rounded-white', outlineWhileAnimating : true, width : 230} )" class="highslide">
		Suchen	</a>
	
	<!--SEARCH content-->
	<div class="highslide-html-content" id="id_highslide_search">
		<div class="highslide-header">
			<ul>
				<li class="highslide-move">
					<a href="#" onclick="return false">Bewegen</a>
				</li>
				<li class="highslide-close">
					<a href="#" onclick="return hs.close(this)">Schliessen</a>
				</li>
			</ul>	    
		</div>
		<div class="highslide-body">
			<div id="ja-search">

				<form action="index.php" method="post">
					<div class="search">
						<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Suchen" class="inputbox" type="text" size="20" value="" />					</div>
					<input type="hidden" name="task"   value="search" />
					<input type="hidden" name="option" value="com_search" />
				</form>
			</div>
		</div>
	</div>
</li>
					</ul>

	  	  <div id="ja-usertools">
	  	<strong>| Text</strong>		<ul class="ja-usertools-font">
		<li><img style="cursor: pointer;" title="Schrift vergrößern" src="http://www.architekturzeitung.com/templates/architekturzeitung01/images/user-increase.gif" alt="Schrift vergrößern" id="ja-tool-increase" onclick="switchFontSize('architekturzeitung01_ja_font','inc'); return false;" /></li>
		<li><img style="cursor: pointer;" title="Default font size" src="http://www.architekturzeitung.com/templates/architekturzeitung01/images/user-reset.gif" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('architekturzeitung01_ja_font',3); return false;" /></li>
		<li><img style="cursor: pointer;" title="Schrift verkleinern" src="http://www.architekturzeitung.com/templates/architekturzeitung01/images/user-decrease.gif" alt="Schrift verkleinern" id="ja-tool-decrease" onclick="switchFontSize('architekturzeitung01_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
		
			  </div>
	  
	</div>
	</div>

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix">
		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.architekturzeitung.com/" class="menu-item0 first-item" id="menu53" title="Start"><span class="menu-title">Start</span></a></li> 
<li class="havechild"><a href="/architektur.html" class="menu-item1" id="menu234" title="Architektur"><span class="menu-title">Architektur</span></a><ul><li ><a href="/architektur/architektur-deutschland.html" class=" first-item" id="menu75" title="Deutschland"><span class="menu-title">Deutschland</span></a></li> 
<li ><a href="/architektur/architektur-oesterreich.html"  id="menu76" title="Österreich"><span class="menu-title">Österreich</span></a></li> 
<li ><a href="/architektur/architektur-schweiz.html"  id="menu77" title="Schweiz"><span class="menu-title">Schweiz</span></a></li> 
<li ><a href="/architektur/architektur-international.html" class=" last-item" id="menu78" title="International"><span class="menu-title">International</span></a></li> 
</ul></li> 
<li ><a href="/architekturwissen.html" class="menu-item2" id="menu267" title="Wissen"><span class="menu-title">Wissen</span></a></li> 
<li class="havechild"><a href="/architekturmagazin.html" class="menu-item3" id="menu66" title="Magazin"><span class="menu-title">Magazin</span></a><ul><li ><a href="http://www.architekturreisen.com/reisen/" target="_blank" class=" first-item" id="menu240" title="Architektur-Reisen"><span class="menu-title">Architektur-Reisen</span></a></li> 
<li ><a href="/architekturmagazin/architektur-und-kunst.html"  id="menu179" title="Architektur + Kunst"><span class="menu-title">Architektur + Kunst</span></a></li> 
<li ><a href="/architekturmagazin/menschen-und-architektur.html"  id="menu245" title="Menschen + Architektur"><span class="menu-title">Menschen + Architektur</span></a></li> 
<li ><a href="http://architecturejournalist.photography/" target="_blank"  id="menu246" title="Galerie"><span class="menu-title">Galerie</span></a></li> 
<li ><a href="/architekturmagazin/architektur-wettbewerbe.html"  id="menu137" title="Wettbewerbe"><span class="menu-title">Wettbewerbe</span></a></li> 
<li ><a href="/architekturmagazin/architekturnachrichten-architekturinfos.html"  id="menu162" title="Berufsnachrichten"><span class="menu-title">Berufsnachrichten</span></a></li> 
<li ><a href="/architekturmagazin/studentenwerk.html"  id="menu136" title="Studentenwerk"><span class="menu-title">Studentenwerk</span></a></li> 
<li ><a href="/architekturmagazin/studentenwettbewerb.html"  id="menu159" title="Studentenwettbewerb"><span class="menu-title">Studentenwettbewerb</span></a></li> 
<li ><a href="/architekturmagazin/hochschulen.html" class=" last-item" id="menu143" title="Hochschulen"><span class="menu-title">Hochschulen</span></a></li> 
</ul></li> 
<li ><a href="/stellenmarkt-jobangebote-architekten-planer.html" class="menu-item4" id="menu264" title="Jobs"><span class="menu-title">Jobs</span></a></li> 
<li class="havechild"><a href="/architektur-praxis.html" class="menu-item5" id="menu70" title="Praxis"><span class="menu-title">Praxis</span></a><ul><li ><a href="/architektur-praxis/technik.html" class=" first-item" id="menu107" title="Technik"><span class="menu-title">Technik</span></a></li> 
<li ><a href="/architektur-praxis/waermedaemmung-oekobilanz-energieeinsparverordnung-energieeffizienz.html"  id="menu247" title="Wärmedämmung"><span class="menu-title">Wärmedämmung</span></a></li> 
<li ><a href="/architektur-praxis/baurecht.html"  id="menu181" title="Baurecht"><span class="menu-title">Baurecht</span></a></li> 
<li ><a href="/architektur-praxis/publikationen.html" class=" last-item" id="menu117" title="Fachliteratur"><span class="menu-title">Fachliteratur</span></a></li> 
</ul></li> 
<li class="havechild"><a href="#" class="menu-item6" id="menu204" title="Unternehmen"><span class="menu-title">Unternehmen</span></a><ul><li ><a href="/unternehmen/fachwissen-planer-architekten.html" class=" first-item" id="menu265" title="AZ Fachwissen"><span class="menu-title">AZ Fachwissen</span></a></li> 
<li ><a href="/unternehmen/baubranche-hersteller.html"  id="menu221" title="AZ Unternehmen"><span class="menu-title">AZ Unternehmen</span></a></li> 
<li ><a href="/unternehmen/architekten-innenarchitekten-ingenieure.html"  id="menu216" title="AZ Büroprofile"><span class="menu-title">AZ Büroprofile</span></a></li> 
<li ><a href="/unternehmen/unternehmensnachrichten.html"  id="menu157" title="Nachrichten"><span class="menu-title">Nachrichten</span></a></li> 
<li ><a href="/unternehmen/bauenimmobilien.html"  id="menu238" title="Bauen/Immobilien"><span class="menu-title">Bauen/Immobilien</span></a></li> 
<li ><a href="/unternehmen/architekturzeitschriften-architekturmagazine.html"  id="menu225" title="Zeitschriften"><span class="menu-title">Zeitschriften</span></a></li> 
<li ><a href="/unternehmen/wirtschaft.html" class=" last-item" id="menu156" title="Wirtschaft"><span class="menu-title">Wirtschaft</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/innovation.html" class="menu-item7" id="menu71" title="Innovation"><span class="menu-title">Innovation</span></a><ul><li ><a href="/innovation/einrichteninnenausbau.html" class=" first-item" id="menu261" title="Einrichten/Innenausbau"><span class="menu-title">Einrichten/Innenausbau</span></a></li> 
<li ><a href="http://www.ingenieurmagazin.com/bautechnik.html" target="_blank"  id="menu244" title="Hochbau-/Tiefbau"><span class="menu-title">Hochbau-/Tiefbau</span></a></li> 
<li ><a href="/innovation/hersteller.html"  id="menu252" title="Hersteller"><span class="menu-title">Hersteller</span></a></li> 
<li ><a href="/innovation/innenausbau.html"  id="menu228" title="Innenausbau"><span class="menu-title">Innenausbau</span></a></li> 
<li ><a href="/innovation/farben-anstriche.html"  id="menu161" title="Farben + Anstriche"><span class="menu-title">Farben + Anstriche</span></a></li> 
<li ><a href="/innovation/design-oberflaeche.html"  id="menu131" title="Design + Oberfläche"><span class="menu-title">Design + Oberfläche</span></a></li> 
<li ><a href="/innovation/rohbau.html"  id="menu79" title="Rohbau"><span class="menu-title">Rohbau</span></a></li> 
<li ><a href="/innovation/fassade-fenster.html"  id="menu80" title="Fassade/Fenster"><span class="menu-title">Fassade/Fenster</span></a></li> 
<li ><a href="/innovation/dach.html"  id="menu84" title="Dach"><span class="menu-title">Dach</span></a></li> 
<li ><a href="/innovation/tueren-tore.html"  id="menu85" title="Türen/Tore"><span class="menu-title">Türen/Tore</span></a></li> 
<li ><a href="/innovation/sonnenschutz.html"  id="menu86" title="Sonnenschutz"><span class="menu-title">Sonnenschutz</span></a></li> 
<li ><a href="/innovation/elektrotechnik.html"  id="menu87" title="Elektrotechnik"><span class="menu-title">Elektrotechnik</span></a></li> 
<li ><a href="/innovation/klima-lueftung.html"  id="menu88" title="Klima/Lüftung"><span class="menu-title">Klima/Lüftung</span></a></li> 
<li ><a href="/innovation/heizungstechnik.html"  id="menu89" title="Heizungstechnik"><span class="menu-title">Heizungstechnik</span></a></li> 
<li ><a href="/innovation/sanitaertechnik.html"  id="menu90" title="Sanitärtechnik"><span class="menu-title">Sanitärtechnik</span></a></li> 
<li ><a href="/innovation/solartechnik.html"  id="menu91" title="Solartechnik"><span class="menu-title">Solartechnik</span></a></li> 
<li ><a href="/innovation/lichttechnik.html"  id="menu94" title="Lichttechnik"><span class="menu-title">Lichttechnik</span></a></li> 
<li ><a href="/innovation/einrichtung.html"  id="menu95" title="Einrichtung"><span class="menu-title">Einrichtung</span></a></li> 
<li ><a href="/innovation/aussenraum.html"  id="menu96" title="Außenraum"><span class="menu-title">Außenraum</span></a></li> 
<li ><a href="/innovation/software-internet-hardware.html" class=" last-item" id="menu152" title="Soft-/Hardware/Internet"><span class="menu-title">Soft-/Hardware/Internet</span></a></li> 
</ul></li> 
<li class="havechild active"><a href="/architektur-termine.html" class="menu-item8 active" id="menu108" title="Termine"><span class="menu-title">Termine</span></a><ul><li class="active"><a href="/architektur-termine/ausstellungen.html" class=" active first-item" id="menu109" title="Ausstellungen"><span class="menu-title">Ausstellungen</span></a></li> 
<li ><a href="/architektur-termine/weiterbildung.html"  id="menu106" title="Weiterbildung"><span class="menu-title">Weiterbildung</span></a></li> 
<li ><a href="/architektur-termine/veranstaltungen.html" class=" last-item" id="menu138" title="Veranstaltungen"><span class="menu-title">Veranstaltungen</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/ueber-az.html" class="menu-item9 last-item" id="menu153" title="über AZ"><span class="menu-title">über AZ</span></a><ul><li ><a href="/ueber-az/redaktion.html" class=" first-item" id="menu187" title="Redaktion"><span class="menu-title">Redaktion</span></a></li> 
<li ><a href="/ueber-az/kontakt-redaktion-architekturzeitschrift-architekturmagazin.html"  id="menu230" title="Kontakt"><span class="menu-title">Kontakt</span></a></li> 
<li ><a href="/ueber-az/anzeigenservice.html"  id="menu253" title="Anzeigenservice"><span class="menu-title">Anzeigenservice</span></a></li> 
<li ><a href="/ueber-az/mediadaten.html"  id="menu248" title="Mediadaten"><span class="menu-title">Mediadaten</span></a></li> 
<li ><a href="/ueber-az/anbieter.html"  id="menu155" title="Anbieter"><span class="menu-title">Anbieter</span></a></li> 
<li ><a href="/ueber-az/datenschutz.html"  id="menu236" title="Datenschutz"><span class="menu-title">Datenschutz</span></a></li> 
<li ><a href="/ueber-az/datenschutz-facebook-twitter-google.html" class=" last-item" id="menu241" title="Soziale Netzwerke"><span class="menu-title">Soziale Netzwerke</span></a></li> 
</ul></li> 
</ul>
	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<!-- BEGIN: Superbanner unter Navigation-->
 <!-- BEGIN: Superbanner Mitte-->

<div id="wallpaperSbmitte">

<iframe id='adfbc228' name='adfbc228' src='http://r7.archpublica.com/www/delivery/afr.php?resize=1&amp;refresh=30&amp;n=adfbc228&amp;zoneid=3&amp;target=_blank&amp;cb=753435&amp;ct0={clickurl_enc}' frameborder='0' scrolling='no' width='728' height='90' allowtransparency='true'><a href='http://r7.archpublica.com/www/delivery/ck.php?n=aead2a58&amp;cb=753435' target='_blank'><img src='http://r7.archpublica.com/www/delivery/avw.php?zoneid=3&amp;cb=753435&amp;n=aead2a58&amp;ct0={clickurl_enc}' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://r7.archpublica.com/www/delivery/ag.php'></script>

</br>
<span style="font-size: xx-small;color: #cccccc;">Anzeige</span><span style="font-size: xx-small; color: #f8f8f8;"> AZ-A2-728x90 </script></span>
</div>
<!-- END: Superbanner Mitte -->


<!-- END: Superbanner unter Navigation-->


<div id="ja-containerwrap-m" class="clearfix">

<div id="ja-container">
<div id="ja-container-inner" class="clearfix">


	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				<span class="breadcrumbs pathway">
<a href="http://www.architekturzeitung.com/" class="pathway">Start</a> <img src="/templates/architekturzeitung01/images/arrow.png" alt=""  /> <a href="/architektur-termine.html" class="pathway">Termine</a> <img src="/templates/architekturzeitung01/images/arrow.png" alt=""  /> <a href="/architektur-termine/ausstellungen.html" class="pathway">Ausstellungen</a> <img src="/templates/architekturzeitung01/images/arrow.png" alt=""  /> Ausstellung: Thomas Kellner - Black &amp; White</span>

			</div>
			
			<div id="ja-current-content">

                		
        		
<!-- BEGIN - Social Buttons by heise.de and Florian Wagner -->

<style type="text/css" media="screen">#colmask ul li {list-style-type:none;}</style>

<script type="text/javascript" src="/modules/mod_2clickshare/js/jquery-1.6.3.min.js"></script>

<script type="text/javascript">jQuery.noConflict();</script>

<script type="text/javascript" src="/modules/mod_2clickshare/js/jquery.socialshareprivacy.min.js"></script>

<script type="text/javascript">jQuery(document).ready(function($){

    if($('#2clickshare').length > 0){

      $('#2clickshare').socialSharePrivacy({

services : {


facebook : {

      'app_id'          : '', 

      'dummy_img'		    : 'http://www.architekturzeitung.com/modules/mod_2clickshare/images/dummy_facebook.png',

			'status'			    : 'on',

			'perma_option'    : 'off',

			'language'        : 'de_DE',

			'txt_info'        : '',

			'txt_fb_off'      : '',

			'txt_fb_on'       : '',

			'display_name'    : 'Facebook',

			'referrer_track'  : '',

			'action'          : 'recommend'

    }, 

    twitter : {

      'reply_to'		    : '',

			'dummy_img'		    : 'http://www.architekturzeitung.com/modules/mod_2clickshare/images/dummy_twitter.png',

			'status'			    : 'on',

			'perma_option'	  : 'off',

			'txt_info'        : '',

      'txt_twitter_off' : '',

      'txt_twitter_on'  : '',

      'display_name'    : 'Twitter',

      'referrer_track'  : '',

      'language'        : 'de'

    },

    gplus : {

      'dummy_img'		    : 'http://www.architekturzeitung.com/modules/mod_2clickshare/images/dummy_gplus.png',

			'status'			    : 'on',

			'perma_option'	  : 'off',

			'txt_info'        : '',

      'txt_gplus_off'   : '',

      'txt_plus_on'     : '',

      'display_name'    : 'Google+',

      'referrer_track'  : '',

			'language'        : 'de'

    },

	'info_link'         : 'http://www.architekturzeitung.com/ueber-az/datenschutz-facebook-twitter-google.html', 

  'txt_help'          : '',

  'settings_perma'    : '',

  'cookie_path'       : '',

  'cookie_domain'     : 'document.location.host',

  'cookie_expires'    : '365'


  }



});



    }

  });</script>
<div id="2clickshare"></div>





				


<h2 class="contentheading">
				Ausstellung: Thomas Kellner - Black &amp; White	</a>
	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Mittwoch, 22. Februar 2017		</span>
		
			<span class="createby">
			RoM		</span>
		
		</div>

	
	</div>



<div class="article-content">

<p>Am 18. März eröffnet die Galerie Vrais Reves in Lyon, gefolgt vom Kunstverein Tauberbischofsheim am 5.5.2017, die Ausstellung »Thomas Kellner - Black &amp; White«. Ausgestellt werden schwarz-weiße Tableaux-Arbeiten aus den Jahren 1997 bis 2005. Mit »Black &amp; White« beruft sich Thomas Kellner auf seine Ursprünge als Künstler und den Ursprung der Fotografie selbst – die Schwarzweißfotografie.</p>
<p>Um 1871 setzt sich die Schwarzweißfotografie durch und entwickelt sich innerhalb kurzer Zeit zum ersten massenhaft verbreiteten Bildmedium der Kulturgeschichte. Als ursprüngliche Fotografie dominiert sie 60 Jahre lang den Markt, bis sie von der Farbfotografie abgelöst wird. Wer Kellners Werke kennt, weiß, dass der Großteil seiner veröffentlichten Fotografien für sein intensives Zusammenspiel von Licht und Farbe bekannt ist. Das war nicht immer so, denn Kellner hat eine schwarz-weiße Vergangenheit.</p>
<p><div>
						<a id="href_1487769004" class="highslide" href="http://www.architekturzeitung.com/azbilder/2017/1702/thomas-kellner-fotograf.jpg" 
							onclick="return hs.expand(this, {width:610,captionText:'Foto: VG Bildkunst Bonn & Thomas Kellner: Thomas Kellner, Skyline at Brooklynbridge 2003'});"><img  alt="http://www.architekturzeitung.com/azbilder/2017/1702/thomas-kellner-fotograf.jpg" src="http://www.architekturzeitung.com/azbilder/2017/1702/thomas-kellner-fotograf.jpg"  class="" width="610"  /></a></div></p>
<p>In einer Zeit, in der sich viele Künstler wieder der Schwarzweißfotografie zuwenden, blickt auch Thomas Kellner zehn Jahre später auf seine Wurzeln zurück. Die bisher wenig veröffentlichten Werke in schwarz-weiß spiegeln die Anfänge in Kellners Karriere wieder, als er in Zyklen mit verschiedenen Bildsprachen im Schwarzweißlabor experimentierte, bis er 1997 schließlich zu seiner einzigartigen, multiperspektivischen und dekonstruktivistischen Bildsprache fand: das zusammengesetzte Bild entweder als Mehrfachbelichtung auf einem Negativ (1993-1998) oder als sequenzielle Montage auf einem Kontaktbogen des Roll- und 35mm Films.</p>
<p>Aus einem anfänglichem Entwurf über den Eiffelturm als Hommage an Robert Delaunay und den Orphismus in Paris beginnt Kellners Hinwendung zur Architektur und zu immer komplexeren Kompositionen. Es entstehen zeitlose Bilder einer neu formulierten, am Kubismus orientierten Sprache. Bei seinen frühen schwarzweiß Aufnahmen konzentriert sich Kellner auf die Struktur selbst. Das Verhältnis von Gegenstand und Bildform steht im Zentrum der Betrachtung.</p>
<p>Kellners ursprüngliches Konzept war es, aus jeweils einem Film eine kleinformatige Arbeit zu kreieren. Fotografien aus San Francisco, New York City oder Chicago, bestehend aus zwei Filmen, werden erstmals in »Thomas Kellner - Black &amp; White« der Öffentlichkeit zugänglich gemacht. Daneben zeigt der Künstler auch ausgewählte großformatige Werke in schwarzweiß, wie zum Beispiel eine beeindruckende Fotografie vom Guggenheim Museum in Bilbao.</p>
<p>Eine Auswahl von circa 40 Schwarzweißfotografien ist in der Ausstellung »Thomas Kellner - Black &amp; White« in Köln und Siegen ab Januar 2016 zu sehen. Zur Ausstellung erscheint ein gleichnamiger Katalog.</p>
<p>Thomas Kellner - Black &amp; White<br />18. März - 30. April 2017<br />Galerie Vrais Reves, Lyon, Frankreich</p>
<p>5. - 28. Mai 2017<br />Kunstverein Tauberbischofsheim</p>
<p>Foto: VG Bildkunst Bonn &amp; Thomas Kellner: Thomas Kellner, Skyline at Brooklynbridge 2003</p></div>


<!--
<br /><br /><br />
-->


<!--/* <span class="article_separator">&nbsp;</span> */-->





        		

				
        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
      </div>

				<!-- BEGIN: BOTTOM SPOTLIGHT -->
		<div id="ja-botsl" class="clearfix">
		
		  		  <div class="ja-box-full" style="width: 99.9%;">
						<div class="moduletable">
					

<div id="jazin-wrap">
<div id="jazin" class="clearfix">

	  
		<div class="jazin-left" style="width:49.95%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
		<div class="jazin-section clearfix">
			<a href="/architektur.html" title="">
				<span>Architektur</span>
			</a>
		</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/architektur/architektur-deutschland/2650-duesseldorf-neue-messe-sued-slapa-oberholz-pszczulny-architekten.html" title="Düsseldorf: Neue Messe Süd - slapa oberholz pszczulny architekten">Düsseldorf: Neue Messe Süd - slapa oberholz pszczulny architekten</a></h4>
				<img src="/images/resized/azbilder/2016/1611/duesseldorf-neue-messe-sop-architekten_100_100.jpg" alt="Düsseldorf: Neue Messe Süd - slapa oberholz pszczulny architekten" align="left" />				<p>
Um Aussteller, Messebesucher und Kongressteilnehmer am internationalen Messeplatz Düsseldorf auch zukünftig angemessen empfangen zu können, wird das Gelände der Messe Düsseldorf seit dem Jahr 2000 fortlaufend modernisiert. Nach der Norderweiterung der Messe im Jahr 2004 wurde sop architekten nun mit...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/architektur/architektur-deutschland/2632-haus-benz-von-der-ippolito-fleitz-group.html" title="Haus Benz von der Ippolito Fleitz Group">Haus Benz von der Ippolito Fleitz Group</a></h4>
				<img src="/images/resized/azbilder/2016/1611/ippolito-fleitz-group-house-benz_100_100.jpg" alt="Haus Benz von der Ippolito Fleitz Group" align="left" />				<p>
Markus Benz, Firmenchef der renommierten Möbelmarke Walter Knoll, und seine Frau Susanne suchten in Stuttgart nach einem Ort, wo sie ihren Geschäftspartnern einen alternativen Treffpunkt zum 40 km entfernten Firmensitz in Herrenberg am Schwarzwaldrand anbieten und gleichzeitig auch wohnen können. Au...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/architektur/architektur-deutschland/2619-einfamilienhaus-von-fesselet-krampulz-architekten.html" title="Einfamilienhaus von Fesselet Krampulz Architekten">Einfamilienhaus von Fesselet Krampulz Architekten</a></h4>
				<img src="/images/resized/azbilder/2016/1610/fesselet-krampulz-architekten_100_100.jpg" alt="Einfamilienhaus von Fesselet Krampulz Architekten" align="left" />				<p>
Das Einfamilienhaus befindet sich am südlichen Rand des Neubaugebietes Sebastianswiese im Norden der Kreisstadt Mindelheim. Durch seine Setzung und seine Morphologie reagiert das Haus auf die Gegebenheiten vor Ort. Der präzise Bebauungsplan bestimmt die äussere Form, die Geschossigkeit und die Ersch...
</p>
			</div>
<strong class="jazin-more">Weitere Artikel:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Der als offenes Haus konzipierte Neubau des Pfarrheims Herz Jesu in Ingolstadt ersetzt den in der Nachkriegszeit als Notkirche gebauten und später als Pfarrheim genutzten Vorgängerbau. Geprägt wird das klar strukturierte, von den Architekten bodensteiner ∙ fest geplante Gebäude von den Materialien Glas, Holz und Beton. Das Projekt ging aus einer Mehrfachbeauftragung hervor bei der die Münchner Architekten den ersten Platz belegten.
" href="/architektur/architektur-deutschland/2606-neubau-pfarrheim-herz-jesu-in-ingolstadt-von-bodensteiner-fest-architekten.html">
  			Neubau Pfarrheim Herz Jesu in Ingolstadt von bodensteiner fest architekten</a>
  			</li>
  			<li>
  			<a title="Das neue Headquarter der weltweit größten Hotelsuchmaschine trivago entsteht im Düsseldorfer Medienhafen. Um dem internationalen Team aus mehr als 60 Nationalitäten einen angemessenen Firmensitz zu schaffen, entwarf sop architekten einen globalen Campus, der rund 2000 Mitarbeitern höchste Aufenthaltsqualität bieten wird.
" href="/architektur/architektur-deutschland/2605-trivago-headquarter-slapa-oberholz-pszczulny-architekten.html">
  			trivago Headquarter – slapa oberholz pszczulny architekten</a>
  			</li>
  			<li>
  			<a title="Auf einem Eckgrundstück der ehemaligen Ulanenkaserne im Düsseldorfer Stadtteil Derendorf steht das Gebäude-Ensemble Clara und Robert von sop architekten, das zwei Neubauten mit dem historischen Saarhaus verbindet.
" href="/architektur/architektur-deutschland/2566-clara-und-robert-von-slapa-oberholz-pszczulny-architekten.html">
  			Clara und Robert von slapa oberholz pszczulny architekten</a>
  			</li>
</ul>
		</div>
		</div>
		</div>
		  
		<div class="jazin-right" style="width:49.95%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
		<div class="jazin-section clearfix">
			<a href="/innovation.html" title="">
				<span>Innovation</span>
			</a>
		</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/sanitaertechnik/2658-digitale-vernetzung-von-sanitaerarmaturen.html" title="Digitale Vernetzung von Sanitärarmaturen">Digitale Vernetzung von Sanitärarmaturen</a></h4>
				<img src="/images/resized/azbilder/2017/1702/schell-armaturen-az_100_100.jpg" alt="Digitale Vernetzung von Sanitärarmaturen" align="left" />				<p>
»Der verantwortungsvolle Sanitärraum« – so lautet eines der Top-Themen der Internationalen Sanitär- und Heizungsfachmesse ISH 2017 vom 14. bis 18. März 2017. In Halle 4.1, Stand F46, zeigt Schell, Armaturenspezialist für öffentlich-gewerbliche Sanitärbereiche, was in puncto Gesundheit, Ressourcensch...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/fassade-fenster/2655-glasfassaden-und-grosse-glasflaechen-an-aussenwaenden.html" title="Glasfassaden und große Glasflächen an Außenwänden">Glasfassaden und große Glasflächen an Außenwänden</a></h4>
				<img src="/images/resized/azbilder/2016/1612/edgetech_100_100.jpg" alt="Glasfassaden und große Glasflächen an Außenwänden" align="left" />				<p>
Sie sind der Dauerbrenner in der modernen Architektur, ermöglichen sie doch wie kein anderer Baustoff das Zusammenspiel mit Licht und Natur: Glasfassaden und große Glasflächen an Außenwänden. In einer ersten Experimentierphase ging es vor allem darum, die Grenzen des Machbaren immer weiter zu versch...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/fassade-fenster/2654-spiegelnde-teilbeschichtung-an-der-fassade-der-elbphilharmonie-in-hamburg.html" title="Spiegelnde Teilbeschichtung an der Fassade der Elbphilharmonie in Hamburg">Spiegelnde Teilbeschichtung an der Fassade der Elbphilharmonie in Hamburg</a></h4>
				<img src="/images/resized/azbilder/2016/1612/elbphilharmonie-hamburg_100_100.jpg" alt="Spiegelnde Teilbeschichtung an der Fassade der Elbphilharmonie in Hamburg" align="left" />				<p>
Die erste Skepsis ist gewichen und die Liste der Superlative, die im Zusammenhang mit der Elbphilharmonie genannt werden, mittlerweile lang – da ist von »Jahrhundertarchitektur« die Rede, vom »neuen Wahrzeichen Hamburgs«. Für die einzigartige Ästhetik des Konzerthauses sorgt unter anderem eine indiv...
</p>
			</div>
<strong class="jazin-more">Weitere Artikel:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Der im August 2016 fertiggestellte Neubau eines Empfangs- und Bürogebäude von Sto, geplant von Wilford Schupp Architekten, ist ein weiterer Baustein des im Jahr 1993 von Michael Wilford &amp; Partners, London/Stuttgart, erstellten Masterplans, der das Sto-Areal am Hauptstandort Stühlingen anhand zweier Achsen strukturiert. Diese werden an einem zentralen Punkt zusammengeführt – dort, wo ein ovaler, an den für das Unternehmen charakteristischen gelben Eimer erinnernder Kubus steht.
" href="/innovation/fassade-fenster/2649-empfangs-und-buerogebaeude-von-wilford-schupp-architekten.html">
  			Empfangs- und Bürogebäude von Wilford Schupp Architekten</a>
  			</li>
  			<li>
  			<a title="Das Hotel Grand Ferdinand knüpft an die Eleganz und den Genuss der Ringstraßenzeit an. Kombiniert mit modernen Annehmlichkeiten erstrahlt der neu gestaltete 1950er-Bau am Schubertring als harmonische Gesamtkomposition mit 188 Zimmern, großer Kulinarik sowie extravaganten Details.
" href="/innovation/sanitaertechnik/2648-hotel-grand-ferdinand.html">
  			Hotel Grand Ferdinand</a>
  			</li>
  			<li>
  			<a title="In erster Reihe am Bodensee liegt das kunstvoll gestaltete Anwesen einer dreiköpfigen Familie in der Schweiz. Auf den ersten Blick fällt die harmonische Linienführung des Gebäudes auf, das mit wellenartigen Bauelementen den Bezug zum nahen Wasser aufnimmt. Viel Glas und Offenheit sorgen für einen transparenten, freundlichen Wohncharakter, der viel Licht in die Räumlichkeiten einlässt.
" href="/innovation/elektrotechnik/2646-kunstvoll-wohnen-am-see.html">
  			Kunstvoll wohnen am See</a>
  			</li>
</ul>
		</div>
		</div>
		</div>
	
</div>
</div>
		</div>
			<div class="moduletablefont-size: xx-small; color: #D5D5D5;">
					<ul class="relateditemsfont-size: xx-small; color: #D5D5D5;">
<li>
	<a href="/news-2010/364-wettbewerb-evangelisches-krankenhaus-oldenburg-dgnb-handbuch-az-verlosung-vitra-ausstellung.html">
				Wettbewerb Evangelisches Krankenhaus Oldenburg - DGNB Handbuch - AZ-Verlosung - Vitra-Ausstellung</a>
</li>
<li>
	<a href="/innovation/innenausbau/709-historisches-teppichmuster-von-vorwerk-in-einer-ausstellung-ueber-gustav-mahler.html">
				Historisches Teppichmuster in einer Ausstellung über Gustav Mahler</a>
</li>
<li>
	<a href="/news-2011/837-ausstellung-graft-architects-heinze-architektenaward-stellenanzeigen.html">
				Ausstellung GRAFT Architects - Heinze ArchitektenAWARD - Stellenanzeigen</a>
</li>
<li>
	<a href="/architekturmagazin/architekturnachrichten-architekturinfos/1642-landschaftsarchitektur-am-meer.html">
				Landschaftsarchitektur am Meer</a>
</li>
<li>
	<a href="/architekturmagazin/architekturnachrichten-architekturinfos/1779-gartenarchitektur-der-moderne.html">
				Gartenarchitektur der Moderne</a>
</li>
<li>
	<a href="/architekturmagazin/architektur-und-kunst/1853-inhabitancity-wohntraeume-utopien-urbanismus-raumkonsum.html">
				(in)habitanCITY - Wohn(t)räume, Utopien, Urbanismus und der ganz normale Raumkonsum</a>
</li>
<li>
	<a href="/architekturmagazin/architekturnachrichten-architekturinfos/2007-ausstellung-bdla-infrastruktur-trifft-landschaft.html">
				Ausstellung bdla: Infrastruktur trifft Landschaft</a>
</li>
<li>
	<a href="/architekturmagazin/architekturnachrichten-architekturinfos/2083-handbuch-innenarchitektur-201415.html">
				Handbuch Innenarchitektur 2014/15</a>
</li>
<li>
	<a href="/architekturmagazin/architektur-und-kunst/2100-handmade-ausstellung-wallpaper-magazin.html">
				»Handmade«, Ausstellung des Wallpaper-Magazins</a>
</li>
<li>
	<a href="/architektur-termine/ausstellungen/2182-ausstellung-sven-fennema-tales-of-yesteryear.html">
				Ausstellung: Sven Fennema »Tales of Yesteryear«</a>
</li>
<li>
	<a href="/architektur-termine/ausstellungen/2234-ausstellung-making-africa-a-continent-of-contemporary-design.html">
				Ausstellung: Making Africa – A Continent of Contemporary Design</a>
</li>
<li>
	<a href="/architektur-termine/ausstellungen/2391-vitra-ampelphase.html">
				Ausstellungsreihe »Ampelphase«</a>
</li>
</ul>		</div>
	
		  </div>
		  		  
		  		
		</div>
		<!-- END: BOTTOM SPOTLIGHT -->
		
				<!-- BEGIN: BANNER -->
		<div id="ja-banner">
			<div class="advs bannergroup">


</div>

		</div>
		<!-- END: BANNER -->
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->
	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">

						<div class="moduletable">
					 <!--/* Architekturzeitung - AZ - C1 - 300x250 GDC*/-->
<span style="font-size: xx-small; color: #cccccc;">Anzeige</span><span style="font-size: xx-small; color: #f8f8f8;"> AZ-C1-300x250 GDC</span>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1029110/AZ-C1-300x250-GDC', [300, 250], 'div-gpt-ad-1460295883201-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1029110/AZ-C1-300x250-GDC -->
<div id='div-gpt-ad-1460295883201-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460295883201-0'); });
</script>
</div>

		</div>
					

								<script language="javascript" type="text/javascript" src="http://www.architekturzeitung.com/templates/architekturzeitung01/mootabs/mootabs1.2.js"></script>
				<script type="text/javascript">
					window.addEvent('load', initmootabs);
					function initmootabs() {
						myTabs1 = new jamootabs('ja-tabs', {
							
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'
						});
					}
				</script>
				<div id="ja-tabswrap">
				<div id="ja-tabs" class="clearfix">
  				<div class="ja-tab-panels">
								<div class="moduletable">
					<h3>AZ Newsletter</h3>
					<form action="http://nachrichten.architektur.email/nl.php" method="post">
	<input name="MailingListId" type="hidden" value="2" /> <input name="FormId" type="hidden" value="1" /> <input name="FormEncoding" type="hidden" value="utf-8" />
	<table border="0" cellpadding="0" cellspacing="0" class="mceItemTable">
		<tbody>
			<tr>
				<td height="25" width="80">
					Ihre E-Mail</td>
				<td height="25">
					<input maxlength="255" name="u_EMail" size="25" /></td>
			</tr>
			<tr>
				<td height="25" width="80">
					<input name="submit" type="submit" value="Bestätigen" /></td>
				<td height="25">
					<input checked="checked" name="Action" type="radio" value="subscribe" /> &nbsp;Anmelden <input name="Action" type="radio" value="unsubscribe" /> &nbsp;Abmelden</td>
			</tr>
			<tr>
				<td colspan="2" height="25">
					<p><span style="font-size:9px;">Der Newsletter der AZ/Architekturzeitung ist kostenlos und kann jederzeit unkompliziert abbestellt werden.</span></p>
				</td>
			</tr>
		</tbody>
	</table>
</form>		</div>
			<div class="moduletable">
					<h3>Neu</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/architektur-termine/ausstellungen/2665-ausstellung-thomas-kellner-black-a-white.html" class="latestnews">
			Ausstellung: Thomas Kellner - Black &amp; White</a>
	</li>
	<li class="latestnews">
		<a href="/architekturmagazin/hochschulen/2664-absolventen-der-fh-campus-wien-werden-architekten.html" class="latestnews">
			Absolventen der FH Campus Wien werden »Architekten«</a>
	</li>
</ul>		</div>
	
					</div>
				</div>
				</div>
								
						<div class="moduletable">
					<h3>Fachwissen | Architekten + Planer</h3>
					
<div id="k2ModuleBox206" class="k2ItemsBlock ">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/unternehmen/fachwissen-planer-architekten/item/72-problemzone-waermebruecke.html">Problemzone Wärmebrücke</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/unternehmen/fachwissen-planer-architekten/item/72-problemzone-waermebruecke.html" title="Lesen Sie weiter &quot;Problemzone W&auml;rmebr&uuml;cke&quot;">
	      	<img src="http://www.architekturzeitung.com/media/k2/items/cache/d6086de322f98f66cc694f32ea284557_L.jpg" alt="Problemzone Wärmebrücke"/>
	      </a>
	      
      	      	Mit den steigenden Anforderungen an die energetische Qualität von Gebäuden gewinnen Details und damit auch kleine Problemzonen immer mehr an&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>		</div>
			<div class="moduletable">
					

<div id="jazin-wrap">
<div id="jazin" class="clearfix">

	  
		<div class="jazin-full" style="width:99.9%">
				<div class="jazin-boxwrap jazin-theme">
		<div class="jazin-box">
		<div class="jazin-section clearfix">
			<a href="/innovation.html" title="">
				<span>Innovation</span>
			</a>
		</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/sanitaertechnik/2658-digitale-vernetzung-von-sanitaerarmaturen.html" title="Digitale Vernetzung von Sanitärarmaturen">Digitale Vernetzung von Sanitärarmaturen</a></h4>
				<img src="/images/resized/azbilder/2017/1702/schell-armaturen-az_80_80.jpg" alt="Digitale Vernetzung von Sanitärarmaturen" align="right" />				<p>
»Der verantwortungsvolle Sanitärraum« – so lautet eines der Top-Themen der Internationalen Sanitär- und Heizungsfachmesse ISH 2017 vom 14. bis 18. März 2017. In Halle 4.1...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/fassade-fenster/2655-glasfassaden-und-grosse-glasflaechen-an-aussenwaenden.html" title="Glasfassaden und große Glasflächen an Außenwänden">Glasfassaden und große Glasflächen an Außenwänden</a></h4>
				<img src="/images/resized/azbilder/2016/1612/edgetech_80_80.jpg" alt="Glasfassaden und große Glasflächen an Außenwänden" align="right" />				<p>
Sie sind der Dauerbrenner in der modernen Architektur, ermöglichen sie doch wie kein anderer Baustoff das Zusammenspiel mit Licht und Natur: Glasfassaden und große Glasfl...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/fassade-fenster/2654-spiegelnde-teilbeschichtung-an-der-fassade-der-elbphilharmonie-in-hamburg.html" title="Spiegelnde Teilbeschichtung an der Fassade der Elbphilharmonie in Hamburg">Spiegelnde Teilbeschichtung an der Fassade der Elbphilharmonie in Hamburg</a></h4>
				<img src="/images/resized/azbilder/2016/1612/elbphilharmonie-hamburg_80_80.jpg" alt="Spiegelnde Teilbeschichtung an der Fassade der Elbphilharmonie in Hamburg" align="right" />				<p>
Die erste Skepsis ist gewichen und die Liste der Superlative, die im Zusammenhang mit der Elbphilharmonie genannt werden, mittlerweile lang – da ist von »Jahrhundertarchi...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/fassade-fenster/2649-empfangs-und-buerogebaeude-von-wilford-schupp-architekten.html" title="Empfangs- und Bürogebäude von Wilford Schupp Architekten">Empfangs- und Bürogebäude von Wilford Schupp Architekten</a></h4>
				<img src="/images/resized/azbilder/2016/1611/sto-gebaeude-stuehlingen-az_80_80.jpg" alt="Empfangs- und Bürogebäude von Wilford Schupp Architekten" align="right" />				<p>
Der im August 2016 fertiggestellte Neubau eines Empfangs- und Bürogebäude von Sto, geplant von Wilford Schupp Architekten, ist ein weiterer Baustein des im Jahr 1993 von ...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/sanitaertechnik/2648-hotel-grand-ferdinand.html" title="Hotel Grand Ferdinand">Hotel Grand Ferdinand</a></h4>
				<img src="/images/resized/azbilder/2016/1611/hotel-graf-ferdinand-herzbach-armaturen_80_80.jpg" alt="Hotel Grand Ferdinand" align="right" />				<p>
Das Hotel Grand Ferdinand knüpft an die Eleganz und den Genuss der Ringstraßenzeit an. Kombiniert mit modernen Annehmlichkeiten erstrahlt der neu gestaltete 1950er-Bau am...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/elektrotechnik/2646-kunstvoll-wohnen-am-see.html" title="Kunstvoll wohnen am See">Kunstvoll wohnen am See</a></h4>
				<img src="/images/resized/azbilder/2016/1611/jung_80_80.jpg" alt="Kunstvoll wohnen am See" align="right" />				<p>
In erster Reihe am Bodensee liegt das kunstvoll gestaltete Anwesen einer dreiköpfigen Familie in der Schweiz. Auf den ersten Blick fällt die harmonische Linienführung des...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/dach/2628-regen-rueckhaltung-auf-dem-gruendach.html" title="Regen-Rückhaltung auf dem Gründach">Regen-Rückhaltung auf dem Gründach</a></h4>
				<img src="/images/resized/azbilder/2016/1611/sitaindra-retention_80_80.jpg" alt="Regen-Rückhaltung auf dem Gründach" align="right" />				<p>
»SitaMore Retention« ist die produkttechnische Konsequenz auf die zunehmende Überbeanspruchung kommunaler Abwassersysteme. Bei Starkregenereignissen drosselt es den Wasse...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/farben-anstriche/2627-die-steakmanufaktur.html" title="Die SteakManufaktur">Die SteakManufaktur</a></h4>
				<img src="/images/resized/azbilder/2016/1611/keim-mineralfarben-steakmanufaktur-augsburg_80_80.jpg" alt="Die SteakManufaktur" align="right" />				<p>
SteakManufaktur heißt das neue Mekka für Fleischliebhaber im Prinz-Karl-Palais, einer ehemaligen Infanteriekaserne im Augsburger Süden. &nbsp;Nachdem sich einige Gastrono...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/farben-anstriche/2609-neue-oberflaechen-in-putz.html" title="Neue Oberflächen in Putz">Neue Oberflächen in Putz</a></h4>
				<img src="/images/resized/azbilder/2016/1609/sto-siganture_80_80.jpg" alt="Neue Oberflächen in Putz" align="right" />				<p>
»StoSignature« ist eine systematische Übersicht über Fassadenputze und eine Kollektion außergewöhnlicher Innenputzvarianten. Die neuartige Zusammenschau belegt, wie eng s...
</p>
			</div>
			<div class="jazin-content clearfix">
				<h4 class="jazin-title"><a href="/innovation/dach/2625-stromlinienfoermiger-gully-in-ultraflacher-bauart.html" title="Stromlinienförmiger Gully in ultraflacher Bauart">Stromlinienförmiger Gully in ultraflacher Bauart</a></h4>
				<img src="/images/resized/azbilder/2016/1611/sita_80_80.jpg" alt="Stromlinienförmiger Gully in ultraflacher Bauart" align="right" />				<p>
Erkennungszeichen ultraflache Bauart. Die »SitaIndra« Familie unterscheidet sich auf den ersten Blick durch ihren stromlinienförmigen Gullykörper, der zugleich eine extre...
</p>
			</div>
<strong class="jazin-more">Weitere Artikel:</strong>
<ul class="jazin-links">
  			<li>
  			<a title="Lernen - Wohnen - Arbeiten ist der Dreiklang, der die Stiftung Vivendra treffend beschreibt. Die Fassaden der Keimzelle der Stiftung in Dielsdorf wurden kürzlich umfassend saniert. Das Ergebnis beeindruckt durch langlebige und zukunftsträchtige Lösungen unter Wahrung der architektonischen Wurzeln.
" href="/innovation/fassade-fenster/2603-stiftung-vivendra-in-dielsdorf-von-l3p-architekten.html">
  			Stiftung Vivendra in Dielsdorf von L3P Architekten</a>
  			</li>
  			<li>
  			<a title="Mit »poLyChro-extérieur« und »poLyChro-extérieur-intense« erweitert Keimfarben sein Premiumfarben-Sortiment »poLyChro les Couleurs le Corbusier«.
" href="/innovation/farben-anstriche/2620-les-couleurs-le-corbusier-farben-fuer-aussen.html">
  			Les Couleurs Le Corbusier - Farben für Außen</a>
  			</li>
  			<li>
  			<a title="Bei der Entwässerung von Carports kann die saubere Ansicht der Unterseite zur Herausforderung werden. Dafür gibt es von Sita optisch sehr gute Lösungen, die sich komplett in das Ablaufrohr einfügen und nach der Montage nicht mehr sichtbar sind.
" href="/innovation/aussenraum/2622-entwaesserung-von-carports.html">
  			Entwässerung von Carports</a>
  			</li>
  			<li>
  			<a title="Tagelanger Schneefall, steile Dächer und plötzlicher Wetterumschwung bedeuten Dachlawinen! Auch vereiste Regenfallrohre und herabhängende Eiszapfen machen im Winter so manchem Immobilienbesitzer Sorgen – so auch den Betreibern von Schloss Lautrach. Aus diesem Grund wurde das Gebäude mit einer elektrischen Dachrinnen-, Rohrbegleit- und Schrägdachheizung von AEG Haustechnik nachgerüstet.
" href="/innovation/elektrotechnik/2615-dachrinnen-und-schraegdachheizung-im-schloss-lautrach.html">
  			Dachrinnen- und Schrägdachheizung im Schloss Lautrach</a>
  			</li>
  			<li>
  			<a title="Die neue »Acoustics App« von AGC Interpane simuliert die Schalldämmwirkung neuer Fenster und hilft dabei, das am besten geeignete Schalldämmglas auszuwählen. Denn Lärm ist nicht gleich Lärm – Hundebellen liegt beispielsweise in einem anderen Spektrum als Verkehrslärm.
" href="/innovation/software-internet-hardware/2612-iphone-app-simuliert-laermschutz-durch-neue-fenster.html">
  			iPhone App simuliert Lärmschutz durch neue Fenster</a>
  			</li>
</ul>
		</div>
		</div>
		</div>
	
</div>
</div>
		</div>
	

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
				
					</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix">
	<div id="ja-footer">
		<ul id="mainlevel-nav"><li><a href="/home.html" class="mainlevel-nav" >Zur Titelseite</a></li><li><a href="http://www.architekturzeitung.com/ueber-az/redaktion.html" target="_blank" class="mainlevel-nav" >Kontaktdaten</a></li><li><a href="/mediadaten-architekturzeitung.html" class="mainlevel-nav" >Mediadaten</a></li><li><a href="/links.html" class="mainlevel-nav" >Weitere Informationen</a></li><li><a href="/newsletter.html" class="mainlevel-nav" >Newsletter</a></li><li><a href="/newsfeeds.html" class="mainlevel-nav" >Newsfeeds</a></li><li><a href="/architekturarchiv.html" class="mainlevel-nav" >Archiv</a></li><li><a href="http://www.baufachzeitung.com/bfz-nachrichten/news/baurecht.html" target="_blank" class="mainlevel-nav" >Baublog</a></li></ul>
		
<small>Copyright &#169; 2017 AZ/Architekturzeitung - Architekturzeitschrift für Architektur & Architekten - Deutschland, Österreich, Schweiz. Alle Rechte vorbehalten. <a href="http://www.architekturzeitung.com/" title="Architekturzeitung Deutschland &Ouml;sterreich Schweiz - Architekturzeitschrift f&uuml;r Architektur, Stadtplanung, Raumplanung, Design" target="blank">AZ/Architekturzeitung</a></small>

		<div class="ja-cert">
  		
 	  </div>
	</div>
</div>
<!-- END: FOOTER -->

<!-- BEGIN: Skyscraper rechts aussen OBEN -->

<!-- END: Skyscraper rechts aussen OBEN -->

<!-- BEGIN: Skyscraper rechts aussen UNTEN -->

<!-- END: Skyscraper rechts aussen UNTEN -->

<!-- BEGIN: Fixed Skyscraper rechts Position 1/3 -->
 <!-- BEGIN: AZ-D1-300x600 R7 fixed BIGSkyscraper rechts aussen OBEN-->
<div id="fixedbigsky1">


<iframe id='a2bd3631' name='a2bd3631' src='http://r7.archpublica.com/www/delivery/afr.php?resize=1&amp;refresh=30&amp;zoneid=2&amp;target=_blank&amp;cb=847694' frameborder='0' scrolling='no' width='300' height='600' allowtransparency='true'><a href='http://r7.archpublica.com/www/delivery/ck.php?n=a70211ee&amp;cb=847694' target='_blank'><img src='http://r7.archpublica.com/www/delivery/avw.php?zoneid=2&amp;cb=847694&amp;n=a70211ee' border='0' alt='' /></a></iframe>

</br><span style="font-size: xx-small;color: #cccccc;">Anzeige</span><span style="font-size: xx-small; color: #f8f8f8;"> AZ-D1-300x600 R7</span></p>


</div>

<!-- END: fixed BIGSkyscraper rechts aussen OBEN-->



<!-- END: Fixed Skyscraper rechts Position 1/3 -->

<!-- BEGIN: Fixed Skyscraper rechts Position 2/3 -->

<!-- END: Fixed Skyscraper rechts Position 2/3 -->

<!-- BEGIN: Fixed Skyscraper rechts Position 2/3 -->

<!-- END: Fixed Skyscraper rechts Position 2/3 -->


</div>



<!-- BEGIN: Notwendig für Script-Fläche -->
<script type="text/javascript" language="JavaScript">
<!--
if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
//-->
</script>
<!-- END: Notwendig für Script-Fläche -->
<div id="cookieMessageOuter" style="width:100%"><div id="cookieMessageContainer" style="width:200px;background-color:#1D1D1D;color:#fff"><table width="100%"><tr><td colspan="2"><div id="cookieMessageText" style="padding:6px 8px 0 8px;"><p style="color:#fff!important">Wenn Sie die AZ/Architekturzeitung lesen, erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a id="cookieMessageDetailsLink" style="color:#fff!important; text-decoration: underline;" title="Datenschutzhinweis" href="/ueber-az/datenschutz.html" target="_blank">Datenschutzhinweis</a>.</p></div></td></tr><tr><td><span class="accept"><span class="cookieMessageText" style="color:#fff;" !important;>Dieses Fenster entfernen.</span></span></label> <div border="0" class="cookie_button" id="continue_button" onclick="SetCookie('cookieAcceptanceCookie','accepted',9999);">Einverstanden</div></p></td><td align="right"></td></tr></table></div></div><script type="text/javascript" src="http://www.architekturzeitung.com/plugins/system/EUCookieDirectiveLite/EUCookieDirective.js"></script>
</body>

</html>
